Mittwoch, 19.02.2020 | 21:28 Uhr | Aktuelle Mondphase: abnehmender Mond

Neue 2016er Aldebaran BFS XG

Barsch-Alarm | Mobile
Neue 2016er Aldebaran BFS XG

BA-Supporter

  • Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!

buzzypuster

Echo-Orakel
Mitglied seit
31. Januar 2016
Beiträge
189
Punkte für Reaktionen
140
Ort
Paderborn
Das ist ein guter und in vielen Fällen sicher richtiger Aspekt, Sepp. Die Serienlager der meisten Rollen z.B. sind meist gar nicht so schlecht, als dass man die direkt nach dem Kauf auswechseln müsste ... einfach fischen und ein bißchen Zeit geben, die rennen nach einiger Zeit echt ganz ordentlich.

Bei den Bremsen sehe ich etwas anders, da gab es gerade bei Daiwa Modelle mit sehr ruckigen Bremsen und bei einigen Modellen (verschiedener Hersteller) hatte ich ziemliche Probleme mit durchrutschen beim Anhieb. Das ist einfach extrem ärgerlich, wenn gerade bei guten Fischen das Hooksetting nicht funktioniert und da macht ein Upgrade auf Carbontex und ggf. noch größere Stärken absolut Sinn. Mir hat das zumindest viel gebracht in der Praxis. Inzwischen haben viele Modelle schon serienmäßig Carbontex Scheiben drin, scheint sich also bewährt/durchgesetzt zu haben ;)
Sind wir mal ehrlich, die meisten tunen ihr Tackle nicht, weil die Performance nicht ausreicht sondern weil man "besonderes" Tackle gerne im Forum präsentiert. Ich würde sogar wetten, dass der ein oder andere hier eigentlich kaum am Wasser ist und einfach nur gerne an seinem Tackle rumspielt und es sammelt, ähnlich wie bei Messersammlern. :D
Jedenfalls bekommt man diesen Eindruck oft wenn man sieht dass Tackle gekauft wird und erst ein halbes Jahr später das erste mal Wasser sieht. Zwischendurch wurden dann aber schon 2-3 andere Kombos gekauft.
Achtung, damit möchte ich niemanden zu nahe treten. Ich kann das sogar in gewisser Art und Weise nachvollziehen, jeder hat nen Tackle-Affen unterm Bett und Tackle allgemein kann einen schon mal faszinieren.
Man sollte nur nicht das eigentlich wichtig(st)e an diesem Hobby vergessen: Angeln gehen. :)
 

Fischer Hans

Gummipapst
Mitglied seit
7. Januar 2014
Beiträge
939
Punkte für Reaktionen
2.998
Ort
Herford / OWL
Guten Morgen Leute,
habe seit gestern meine Aldebaran BFS XG und bei einigen Würfen das Problem das sich die Schnur um diese Plastikführung auf der Stange im roten verwickelt und dann der wurf direkt abgebremst wird.
Woran kann das liegen ?
Ich würde auch auf zu lockere Achshemmung tippen. Die Schnurverlegung sieht auch etwas "unsauber" aus, was ebenfalls auf eine zu lose eingestellte Quetsche schließen lässt. Kann aber auch sein das es auf dem Bild täuscht.
Außerdem sieht die Spule recht voll aus, vielleicht könnten ein paar Meter weniger auch schon was ausmachen.
 

sven_1976

Dr. Jerkl & Mr. Bait
Mitglied seit
27. September 2015
Beiträge
370
Punkte für Reaktionen
486
Ort
Halle/Saale
Ich hatte mit einer etwas dickeren Kariki auf einer Metanium das gleiche Problem. Je länger ich sie geangelt habe um so schlimmer wurde es. Für mich ist die Kairiki zu "weich" für eine BC. Ein Schnurwechsel sollte die Probleme lösen.
 

hansevel

Dr. Jerkl & Mr. Bait
Mitglied seit
8. Februar 2016
Beiträge
298
Punkte für Reaktionen
333
Ort
Lage (Lippe)
Man sollte nur nicht das eigentlich wichtig(st)e an diesem Hobby vergessen: Angeln gehen. :)
Ist was dran. Ich muss aber sagen, dass mir das warten und schrauben auch einfach Spaß macht. Auch dass man eine Rolle hat, die sich von der Masse abhebt ist für mich etwas tolles. Da ist halt jeder ein bisschen anders.
 

Wild_Bass

Gummipapst
Mitglied seit
3. Mai 2016
Beiträge
947
Punkte für Reaktionen
756
Ist was dran. Ich muss aber sagen, dass mir das warten und schrauben auch einfach Spaß macht. Auch dass man eine Rolle hat, die sich von der Masse abhebt ist für mich etwas tolles. Da ist halt jeder ein bisschen anders.
Ich verstehe was du meinst, man verschmilzt mit der kompletten Materie. Es geht nicht nur ums Angeln sondern darüber hinaus.
 

dbae

Master-Caster
Mitglied seit
12. Dezember 2018
Beiträge
557
Punkte für Reaktionen
2.157
Alter
31
Ort
Münster
Kurzes Feedback zum Schnur Wechsel, es wirft sich mit der 0.12 x4 deutlich entspannter, allerdings auch deutlich kürzer als mit der 0.07 x8 (was ja auch keine große Überraschung ist)
Da werde ich mir doch wohl mal die Carrier High 6 in 0.10 bestellen müssen :D
Die Wahrheit muss ja irgendwo dazwischen liegen :rolleyes:
 

PhilippBlk

Forellen-Zoologe
Mitglied seit
18. Dezember 2018
Beiträge
29
Punkte für Reaktionen
48
Alter
25
Hallo, ich habe neulich mit der Aldebaran gefischt und plötzlich ein schleifen.
Einer der Magneten und die kleine runde Platte darunter sind rausgegangen und waren auf einem anderen Magneten drauf.
Hatte vllt schonmal wer das selbe Problem?
Mfg Philipp
 

Ricus69

Echo-Orakel
Mitglied seit
29. Dezember 2016
Beiträge
184
Punkte für Reaktionen
396
Ort
Aachen
Hallo,

Eben gemerkt das das Ding wo die magnete drin sind und die Messung Platte locker ist und alles etwas spiel in alle Richtungen hat. Würde jemand mal eben nachsehen ob das beinahe auch so ist ? Die Schrauben scheinen alle fest zu sein...
1C39FCEF-9EBE-4989-8198-E9B7FCEF1CA7.jpeg
 

Ricus69

Echo-Orakel
Mitglied seit
29. Dezember 2016
Beiträge
184
Punkte für Reaktionen
396
Ort
Aachen
Hallo, ich habe neulich mit der Aldebaran gefischt und plötzlich ein schleifen.
Einer der Magneten und die kleine runde Platte darunter sind rausgegangen und waren auf einem anderen Magneten drauf.
Hatte vllt schonmal wer das selbe Problem?
Mfg Philipp

So schlimm nicht.
 
Zuletzt bearbeitet:

mueslee

Bigfish-Magnet
Mitglied seit
25. Juli 2012
Beiträge
1.575
Punkte für Reaktionen
1.719
Hallo,

Eben gemerkt das das Ding wo die magnete drin sind und die Messung Platte locker ist und alles etwas spiel in alle Richtungen hat. Würde jemand mal eben nachsehen ob das beinahe auch so ist ? Die Schrauben scheinen alle fest zu sein...
Ist normal, dass da etwas Spiel ist.
 

dbae

Master-Caster
Mitglied seit
12. Dezember 2018
Beiträge
557
Punkte für Reaktionen
2.157
Alter
31
Ort
Münster
49CA8254-B719-46FA-B09F-7D9C1A984438.jpeg
8782CBBA-F897-44AC-A909-07ECDFF357AF.jpeg
27751A52-3D40-4B87-9542-962B23E0F958.jpeg
Ich bin gerade dabei, meine Alde das erste Mal zu reinigen/fetten.
Schon beim Ausbau der Lager ist mir aufgefallen, dass diese teilweise blau angelaufen sind, als wenn Sie erhitzt worden wären... Auch nach dem reinigen ist der Lauf eher bescheiden. Da laufen die originalen Lager aus z.B. meiner Chronarch MGL deutlich bessero_O
Kann mir jemand was dazu sagen, Evtl auch zur Qualität der verbauten Lager?
 

Wild_Bass

Gummipapst
Mitglied seit
3. Mai 2016
Beiträge
947
Punkte für Reaktionen
756
Ich bin gerade dabei, meine Alde das erste Mal zu reinigen/fetten.
Schon beim Ausbau der Lager ist mir aufgefallen, dass diese teilweise blau angelaufen sind, als wenn Sie erhitzt worden wären... Auch nach dem reinigen ist der Lauf eher bescheiden. Da laufen die originalen Lager aus z.B. meiner Chronarch MGL deutlich bessero_O
Kann mir jemand was dazu sagen, Evtl auch zur Qualität der verbauten Lager?
Meiner Meinung nach zu wenig gewartet oder zu lange gewartet um zu warten :p
Durch zu wenig Schmierung erhitzen sich die Metalle und oxidieren (bläuliche Verfärbung) ist aber bei meinen Kugellagern auch so gewesen. Außer bei den nachgerüsteten Keramiklagern.
Wenn sie nun schlechter laufen sollten hast du entweder zu viel geölt - Überschuss bremst die Kugeln oder die Kugeln haben sich deformiert dann laufen sie auch nicht mehr rund. Nochmal reinigen wenig nachölen. Nochmal versuchen wie der Lauf ist. Ansonsten neue Lager verbauen.
Viel Erfolg:cool:
 

Wild_Bass

Gummipapst
Mitglied seit
3. Mai 2016
Beiträge
947
Punkte für Reaktionen
756
Hab gerade meine Orinalen Lager angeschaut
15598960089131503328585777326633.jpg
15598960469336350468000078863607.jpg

3x7x3 mm
Haben zwar auch leichte Verfärbungen aber laufen sauber. Hab sie durch Bocas ersetzt. Bin damit recht zufrieden.

Hier Vergleich zu Orginal ungefischten Lagern
1559896418021515264491176691103.jpg
 

dbae

Master-Caster
Mitglied seit
12. Dezember 2018
Beiträge
557
Punkte für Reaktionen
2.157
Alter
31
Ort
Münster
Meiner Meinung nach zu wenig gewartet oder zu lange gewartet um zu warten :p
Durch zu wenig Schmierung erhitzen sich die Metalle und oxidieren (bläuliche Verfärbung) ist aber bei meinen Kugellagern auch so gewesen. Außer bei den nachgerüsteten Keramiklagern.
Wenn sie nun schlechter laufen sollten hast du entweder zu viel geölt - Überschuss bremst die Kugeln oder die Kugeln haben sich deformiert dann laufen sie auch nicht mehr rund. Nochmal reinigen wenig nachölen. Nochmal versuchen wie der Lauf ist. Ansonsten neue Lager verbauen.
Viel Erfolg:cool:
Die Rolle ist neu und wurde max. 20-25 Stunden gefischt.
Ich wollte erst schauen, was sie Out Of The Box so kann.
Die Lager waren ab Werk definitiv nicht zu gering geölt. Ich nutze zum reinigen ein Ultraschallbad und aus den Lagern kam schon einiges heraus.
Der Lauf der Lager ist „normal“ und ich würde es als rund bezeichnen, allerdings war ich halt nicht sonderlich überrascht (hätte irgendwie mal wieder mehr erwartet :D)
Beim Ölen bin ich ansonsten sparsam und reinige und öle die Rollen einfach regelmäßig und häufiger.
Mein Gedanke war jetzt eher, dass es evtl. eine Reaktion mit dem Öl war.?
Selbst bei so dünnem Material, würde ich behaupten, benötigt man schon einiges an Umdrehung, dass es sich durch Reibungshitze blau verfärbt, oder nicht?

Heute oder morgen werde ich die Rolle mal komplett zerlegen und reinigen unter anderem auch, weil meine leichten Kaffeemühlen Charakter hat.

Andere Lager kommen dann evtl. demnächst, allerdings stimmt die Performance für mich aktuell im O-Zustand schon, also sehe ich noch keinen Bedarf zu wechseln.
 
Zuletzt bearbeitet:

dbae

Master-Caster
Mitglied seit
12. Dezember 2018
Beiträge
557
Punkte für Reaktionen
2.157
Alter
31
Ort
Münster
Auch muss ich zugeben, dass mein vorheriger Vergleich zu den Lagern der Chronarch natürlich Quatsch war!
Die Lager sind deutlich größer, mehr Schwungmasse usw.

Lediglich der Verfärbungen wundern mich noch.
 

Wild_Bass

Gummipapst
Mitglied seit
3. Mai 2016
Beiträge
947
Punkte für Reaktionen
756
Ich denke einfach das anlaufen des Metalls ist normal und hängt auch mit der jeweiligen Legierung zusammen. Hinzu kommt die Beanspruchung, hohe Drehzahlen, Reibwerte, Wärmeabführung... ist aber alles Chemie und Physik :confused:...
Hab mich des öfteren auch erschrocken, nachdem man diverse Rollen gereingt/gewartet hat.
Verschleiß gehört dazu... in bewegten Elementen. Solange es noch läuft ist eine optische Verfärbung belanglos nur ein Indikator der Wärmeentwicklung.
Hauptsache ist man kann seinem Hobby nachgehen und hat Spaß dabei.
TL
 

pramuk

Echo-Orakel
Mitglied seit
18. September 2016
Beiträge
165
Punkte für Reaktionen
432
Bevor sich jetzt die These der heißgelaufenen und mit Anlassfarben versehenen Lagern weiter verbreitet, grätsche ich mal dazwischen. ;)

Diese braun/blauen Verfärbungen entstehen durch eine chemische Reaktion des Stahls mit dem Schmierstoff und werden Ölverfärbungen genannt. Also kein Verschleiß und keine Überhitzung!
 

Castovich

Finesse-Fux
Mitglied seit
6. September 2017
Beiträge
1.150
Punkte für Reaktionen
1.436
Alter
48
Ort
Bornheim
Soviel hohe Drehzahlen über ne längere Zeit unter Last dass die Dinger dermassen erhitzen würd ich gern mal sehen.
 

Oben