Mittwoch, 02.12.2020 | 22:55 Uhr | Aktuelle Mondphase: abnehmender Mond

Erhöhter Widerstand beim Kurbeln unter Last

Barsch-Alarm | Mobile
Erhöhter Widerstand beim Kurbeln unter Last

BA-Supporter

  • Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!

BwieBarsch

Dr. Jerkl & Mr. Bait
Mitglied seit
5. November 2015
Beiträge
316
Punkte für Reaktionen
223
Ort
in S-H und M-V
Moin Leute :)

im Oktober habe ich mir eine Shimano Complex Ci4+ C2500S HG für meine Poison Adrena geholt. Die Rolle habe ich bummelig 10-15 Stunden gefischt und ich habe immer noch, auch nach dem auseinander bauen folgendes Problem:

Unter Last erhöht sich der Widerstand beim Kurbeln enorm. Dreht die Rolle frei, ohne das etwas am Ende der Schnur hängt, läuft sie tadellos. Sie dreht etliche Sekunden nach. Viel länger als meine anderen Rollen.
Hänge ich jedoch einfach nur einen GuFi am 7g-Jig an die Schnur, lässt es sich deutlich schwerer Kurbeln.

Ich habe bei google "shimano rolle schwergängig" eingegeben und das erste Ergebnis aus dem fishing for men forum war direkt ein Thread wo jemand das gleiche problem mit seiner complex hatte. Leider gab es dort keine abschließende Lösund für das Problem.

Auseinander gebaut und gereinigt habe ich die Rolle bereits. An zu viel fett dürfte es also nicht liegen. Hat jemand von euch Ideen oder kennt ähnliche Probleme? Zurückschicken der Rolle ist keine Option mehr und nach Japan ja eh so eine Sache.

Besten Dank schonmal und einen schönen Restsonntag :)

LG, Torben
 

LeipzigerMerlin

Finesse-Fux
Mitglied seit
21. Februar 2012
Beiträge
1.315
Punkte für Reaktionen
1.942
Hi, ich kann dir da leider auch nicht helfen, hatte das Problem aber auch bei 2 verschiedenen Shimanorollen. Hab letztenlich auch keine Lösung gefunden und musste sie einschicken und hab jeweils eine neue bekommen.
Die Lösung würde mich aber auch sehr interessieren!

Lg Merlin
 

BwieBarsch

Dr. Jerkl & Mr. Bait
Mitglied seit
5. November 2015
Beiträge
316
Punkte für Reaktionen
223
Ort
in S-H und M-V
Hallo,

Schnurlaufröllchen mal auseinander gebaut, gereinigt und die Lager geölt?

André
Gerade habe ich einen kleinen Schrecken bekommen :D Das klingt wirklich am logischsten. Wird ja beim trocken-Kurbeln nicht "genutzt". Werd ich gleich heute Abend mal machen und Rückmeldung geben. Vielen Dank :)
 
J

johannabeetle

Gast
Moin,
ich hatte genau das Problem vor einigen Jahren mit einer Rarenium. Die Rolle war damals auch beim Service - hat alles nichts gebracht. Ich fürchte, da kann man gar nicht so richtig was machen. Fetten und Ölen hat jedenfalls keinen Effekt gehabt. Meine Lösung damals: Biomaster gekauft, glücklich geworden.
 

moshaz2k

Echo-Orakel
Mitglied seit
30. April 2016
Beiträge
210
Punkte für Reaktionen
210
Alter
32
Ort
Ostwestfalen
Mahlzeit,
ich hatte mal ein ähnliches Problem mit meiner Stradic Ci4+ 2500 FB, dachte ich! Trockenkurbeln war alles kein Problem, sobald etwas an der Schnur hing, ging es nur sehr schwer zu kurbeln und ich hatte einen erhöhten Widerstand. Bei mir war die Lösung ganz einfach. Ich hatte einfach vergessen, die Schnur durch einen Ring der Rute zu fädeln. Habe ich im halbdunkeln einfach übersehen, bzw. nebenher und nicht durch geführt. Vielleicht ist es bei dir ja auch des Rätsels Lösung.
Mit freundlichen Grüßen
Mike
 

BwieBarsch

Dr. Jerkl & Mr. Bait
Mitglied seit
5. November 2015
Beiträge
316
Punkte für Reaktionen
223
Ort
in S-H und M-V
Hat schon jemand Tackle, das von plat aus Japan kam storniert? Wäre ja ein Reklamationsgrund, aber sicher sehr umständlich und auch kostenintensiv.
Ich hoffe einfach, dass es das Schnurlaufröllchen ist.

Mahlzeit,
ich hatte mal ein ähnliches Problem mit meiner Stradic Ci4+ 2500 FB, dachte ich! Trockenkurbeln war alles kein Problem, sobald etwas an der Schnur hing, ging es nur sehr schwer zu kurbeln und ich hatte einen erhöhten Widerstand. Bei mir war die Lösung ganz einfach. Ich hatte einfach vergessen, die Schnur durch einen Ring der Rute zu fädeln. Habe ich im halbdunkeln einfach übersehen, bzw. nebenher und nicht durch geführt. Vielleicht ist es bei dir ja auch des Rätsels Lösung.
Mit freundlichen Grüßen
Mike
Daran liegt es leider nicht. :D Habe ja schon öfter die Schnur durch die Ringe gefädelt und an der Rute bereits andere Rollen gefischt.
Das Problem tritt dauerhaft auf, seitdem ich die Rolle habe. :( und ich habe sie ja schon ein paar Stunden am Wasser gefischt.
 

BwieBarsch

Dr. Jerkl & Mr. Bait
Mitglied seit
5. November 2015
Beiträge
316
Punkte für Reaktionen
223
Ort
in S-H und M-V
Hallo,

Schnurlaufröllchen mal auseinander gebaut, gereinigt und die Lager geölt?

André
Sooo, zwar einen Tag später, aber wie versprochen meine Rückmeldung!
Dickes Danke an dich Angelspass!
Es war wirklich das Schnurlaufröllchen. Nach dem Lösen der Schraube quoll des Fett förmlich heraus. Die Rolle läuft nun wirklich sehr viel leichter, so wie ich es anfangs erwartet hätte. :)
 

nobo

Gummipapst
Moderator im Ruhestand
Mitglied seit
5. Juli 2003
Beiträge
788
Punkte für Reaktionen
230
Alter
55
Ort
Spandau
ich kenne das auch von einer stradic, einer technium und 2 aburollen. hier war es nicht das schnurlaufröllchen denn die kurbel ging zeitweilig auch schwerer zu drehen, dann wieder leicht, also eine art on-off problem was bei intensiven gebrauch immer stärker wurde.
rotor abgenommen, wälzlager gereinigt und mit nähmaschinenöl geölt.
alle so behandelten rollen laufen nun wieder wie geschmiert.
 

BwieBarsch

Dr. Jerkl & Mr. Bait
Mitglied seit
5. November 2015
Beiträge
316
Punkte für Reaktionen
223
Ort
in S-H und M-V
ich kenne das auch von einer stradic, einer technium und 2 aburollen. hier war es nicht das schnurlaufröllchen denn die kurbel ging zeitweilig auch schwerer zu drehen, dann wieder leicht, also eine art on-off problem was bei intensiven gebrauch immer stärker wurde.
rotor abgenommen, wälzlager gereinigt und mit nähmaschienöl geölt.
alle so behandelten rollen laufen nun wieder wie geschmiert.
Ich muss sagen, dass ich bisher wirklich absolutes „Glück“ hatte. Alle Rollen, hauptsächlich Shimano und Daiwa, die ich gekauft habe, liefen tadellos. Sowohl BC als auch Statio.
Habe auch damit gerechnet, dass das Problem im Inneren der Rolle liegen muss. Da sie aber beim Drehen ohne Last nach dem Entfetten und neu Ölen wirklich noch besser als vorher lief, konnte ich mir das einfach nicht mehr erklären :D
Der Widerstand unter Last trat tatsächlich durchgängig ohne Pause auf.
 

nobo

Gummipapst
Moderator im Ruhestand
Mitglied seit
5. Juli 2003
Beiträge
788
Punkte für Reaktionen
230
Alter
55
Ort
Spandau
bei mir fing es immer so an, dass bei weiten würfen die letzten meter immer leichter gingen.
ein fisch im drill ließ sich fast gar nicht mehr drehen. frisch geölt war das selbst mit fisch dran butterweich und leicht.
allerdings muss ich auch dazu sagen, dass meine rollen sehr arg strapaziert werden.
einmal hatte ich das problem auch bei einer nagelneuen stradic, die war einfach nur unzureichend geölt.
 

LeipzigerMerlin

Finesse-Fux
Mitglied seit
21. Februar 2012
Beiträge
1.315
Punkte für Reaktionen
1.942
Gut zu wissen mit dem Schnurlaufröllchen, da hat man einen Anhaltspunkt beim nächsten mal :)
Wenn ich das damals gehört hätte, hätte ich da auch selbst geschraubt, hat 10 Wochen gedauert bis meine neue Rolle da war...

Lg Merlin
 
Mitglied seit
3. Juni 2007
Beiträge
2.790
Punkte für Reaktionen
3.070
Ort
Löwenberger Land / Ex-Berliner
@ BwieBarsch

Mach doch mal bitte folgendes : Spule abziehen und da wo die Hubachse in den Pinion Gear geht, also an der Haltemutter für den Rotorkopf, die Hubachse voll ausfahren und dann einen Tropfen Öl unten an die Hubachse geben. Gaaanz langsam die Hubachse wieder einfahren und das Ganze noch einmal wiederholen.
Oft wird vergessen den Pinion Gear von innen zu reinigen bzw. zu fetten oder zu ölen.
 

SlidyJerk

BA Guru
Mitglied seit
19. November 2017
Beiträge
7.476
Punkte für Reaktionen
21.740
Ort
Potsdam
ein fisch im drill ließ sich fast gar nicht mehr drehen.....,war einfach nur unzureichend geölt.
Das kenne ich zur Genüge nach bereits 3-4 Tagen Dauerstress auf dem Peenestrom. Die Rolle war oft kurz vor der Blockade.
Getriebe nachgefettet (-ölt) und Spulenachse ebenfalls war das Problem gelöst.
 

BwieBarsch

Dr. Jerkl & Mr. Bait
Mitglied seit
5. November 2015
Beiträge
316
Punkte für Reaktionen
223
Ort
in S-H und M-V
@ BwieBarsch

Mach doch mal bitte folgendes : Spule abziehen und da wo die Hubachse in den Pinion Gear geht, also an der Haltemutter für den Rotorkopf, die Hubachse voll ausfahren und dann einen Tropfen Öl unten an die Hubachse geben. Gaaanz langsam die Hubachse wieder einfahren und das Ganze noch einmal wiederholen.
Oft wird vergessen den Pinion Gear von innen zu reinigen bzw. zu fetten oder zu ölen.
Danke für den Tipp. Bei der nächsten Wartung werden ich das so machen. Die Hubschse war aber von Werk aus ausreichen geölte
Das Problem lag beim Schnurlaufröllchen. Das war extrem übergfettet. Hätte ich circa eine Stunde bevor du geschrieben hast schon gelöst, dank Angelspass :)
 

megabass123

Dr. Jerkl & Mr. Bait
Mitglied seit
19. November 2013
Beiträge
301
Punkte für Reaktionen
151
Dachte aber das das SLR bei Shimano fest verpresst ist, und man da gar nicht ran kommt? Oder kommt man da doch ran ?
 

wollebre

Dr. Jerkl & Mr. Bait
Mitglied seit
18. November 2018
Beiträge
291
Punkte für Reaktionen
570
Alter
73
Ort
28844 Weyhe

megabass123

Dr. Jerkl & Mr. Bait
Mitglied seit
19. November 2013
Beiträge
301
Punkte für Reaktionen
151
Bin davon ausgegangen das wir von dem 17er Modell geredet haben, deswegen hat mich das gewundert! Also ein älteres Complex Modell da geht das ganze natürlich!
 

Oben