1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Rücklaufsperre Shimano Core

Dieses Thema im Forum "Baitcaster- und Multi-Rollen" wurde erstellt von waldgeist, 9. April 2010.

  1. waldgeist

    waldgeist Gummipapst

    Registriert seit:
    16. Februar 2009
    Themen:
    33
    Beiträge:
    901
    Likes erhalten:
    68
    Ort:
    Berlin
    Ich habe letztens beim Twitchen vom Belly festgestellt, dass die Rücklaufsperre meiner Core teilweise aussetzt (die Kurbel macht bis zu 2 Umdrehungen rückwärts, i.d.R. sind es aber nur 1/4 bis 1/2, und dann auch nicht immer - verdammt! Wie beschreibt man ein solches Problem?)...

    Das passiert aber nur, wenn ich den Knob beim Zuppeln loslasse, was mir nach einem ganzen Vormittag auf dem Wasser als "armentlastender" erschien. Ich bin der Meinung, dass sowas bei einer 350€ Rolle nicht vorkommen sollte. Das ist auf alle Fälle ein Garantiefall. Nur wurde mir von meinem Händler gesagt, dass, wenn SHIMANO das Problem nicht eindeutig nachweisen kann, die Rolle ewig hin und her wandert. Wie gesagt, das Problem zeigt sich nur beim Twitchen von ausgeworfenen Ködern mit geflochtener Schnur.

    Habt ihr schon ähnliche Probleme gehabt?

    Gruß, Basti
     
  2. NorbertF

    NorbertF Master of Desaster Mitarbeiter Moderator

    Registriert seit:
    21. August 2006
    Themen:
    91
    Beiträge:
    6.959
    Likes erhalten:
    877
    Ort:
    Am See
    Hi Basti,

    das Problem liegt am Walzenlager. Zwei mögliche Ursachen:
    es ist schon etwas ausgelutscht (rundgeschliffenes Zahnrad am Walzenlager) durch etwas zu schwere Jerks oder es liegt einfach nur am Fett.
    Bei den Temperaturen verhärtet es sich etwas und dann kann das auch passieren. Oder auch einfach durch zu viel Fett.
    Am besten selber mal reinkucken, wenn die Zahnräder noch ok sind dann das Lager entfetten und nochmal testen.

    Wäre es ne Saphir würde ich auf das kaputte Lager tippen, da es ne Core ist hast du gute Chancen dass es nur am Fett in Verbindung mit der Kälte liegt. Kommt öfter mal vor, ist nicht tragisch.

    Schöne Grüße
    Norbert
     
  3. chrischan07

    chrischan07 Belly Burner

    Registriert seit:
    19. November 2007
    Themen:
    2
    Beiträge:
    46
    Likes erhalten:
    0
    Ort:
    Berlin
    Servus Basti,

    ich besitze ebenfalls 2 Cores. Dieses Problem ist bei mir noch nie aufgetreten und sollte es natürlich auch nicht. Wie Norbert schon beschrieben hat, kann es z.B. an zuviel Fett oder auch Öl im Walzenlager liegen. Hast Du die Rolle eventuell mal geölt?

    Da Du scheinbar noch Garantie auf die Rolle hast, würde sich der Shimanoservice natürlich anbieten - der Nachteil liegt in der Tat in den teilweise extremen Wartezeiten. Wie es sich mit der Garantie im Falle eines eigenmächtigen Öffnens verhält, kann ich Dir nicht sagen - aber nicht umsonst liegen ja Werkzeug und Ölflasche bei.
    Falls Du die Rolle bei Joe gekauft hast, dann frag doch mal Micha wie es sich damit verhält.

    Wie ich Dir versichern kann, ist das Zerlegen der Rolle ein Kinderspiel - wirklich viel ist in ihr nicht verbaut.

    Viele Grüße
    Christian
     

Diese Seite empfehlen