1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Herrausforderung mit der Lesath CX

Dieses Thema im Forum "Ruten (Spinning)" wurde erstellt von TimTaler, 10. November 2019.

  1. TimTaler

    TimTaler Echo-Orakel

    Registriert seit:
    23. September 2018
    Themen:
    12
    Beiträge:
    161
    Likes erhalten:
    106
    Ort:
    Hannover
    Hallo zusammen,
    Ich wollte mal eure Erfahrungen hören.
    Ich habe mir vor einiger Zeit eine Lesath CX gekauft.
    Dieses gute Stück habe ich bei EBay Kleinanzeigen gefunden. Der Verkäufer hat das gute Stück nur 1x geangelt. Als das gute Stück bei mir Zuhause eingetroffen ist, konnte ich die Beschreibung des Verkäufer teilen.
    10/10 für den Zustand
    Nach dem dritten mal angeln hatte mein Kumpel beim angeln gesagt das die Rolle nicht richtig angezogen ist. Ich versuchte die Rolle über die Schraube am Griffstück festzuziehen und merkte, das die Carbon Blende sich gelöst hat. Dadurch kann ich die Rolle kaum anziehen, sondern nur locker befestigen.
    Hab ihr sowas schonmal gehabt?
    Ich hätte versucht Kleber zwischen der Schraube und der Blende aufzutragen und dann beides wieder übereinander geschoben.
    Was würdet ihr denn an meiner Stelle tun?
    Ich wüsste nur nicht so richtig, welchen Kleber ich dafür benutzen könnte.
    Habt ihr Kleber den ihr empfehlen könnt.
    3A20AD71-F7BF-43A2-8A11-2A0C8A771986.jpeg 63DE4D0D-98F1-450D-A9E0-9F5915327A2C.jpeg
     
  2. SR2001

    SR2001 Dr. Jerkl & Mr. Bait

    Registriert seit:
    5. Februar 2018
    Themen:
    4
    Beiträge:
    339
    Likes erhalten:
    828
    Hatte mal das selbe Problem.
    Ich rate dir zu einem 2-Komponenten Kleber. Ich selbst verwende beim Rutenbau für solche Sachen 5-Min-Epoxy. Uhu Endfest wird auch oft empfohlen.
    Das Problem wird allerdings sein, dass ein Großteil des Klebers beim Raufschieben der Blende wieder rausgedrückt wird. Das lässt sich nicht vermeiden. Also unbedingt Aceton und Lappen bereithalten um den überschüssigen Kleber wegzuwischen und am besten die Bereiche neben dem Rollenschuh abkleben. Dann sollte das kein Problem sein.

    LG
     
    lars1079, TimTaler und chatterhand gefällt das.
  3. TimTaler

    TimTaler Echo-Orakel

    Registriert seit:
    23. September 2018
    Themen:
    12
    Beiträge:
    161
    Likes erhalten:
    106
    Ort:
    Hannover
    @SR2001 danke für deinen Tip

    Ich werde mal nach 5 min Epoxy schauen. Abgeklebt hätte ich eh weiträumig.
     
  4. emceeee

    emceeee BA Guru

    Registriert seit:
    1. Dezember 2016
    Themen:
    33
    Beiträge:
    3.590
    Likes erhalten:
    3.086
    Ort:
    im Elfenbeinturm, Oberhausen
    Ich hatte sowas auch schon. Mit Uhu endfest könnte ich das Problem gut lösen. Dank der Viskosität auch ohne Auslaufen. Mir wäre da eine langsam aushärtende und belastbare Geschichte lieber als die 5 Minuten Variante!
    So kann man Fehler ggf noch korrigieren.
     
    TimTaler gefällt das.
  5. tölkie

    tölkie Master-Caster

    Registriert seit:
    6. August 2015
    Themen:
    16
    Beiträge:
    542
    Likes erhalten:
    469
    Ich nehme dafür den 2K Kleber von Uhu, gerne auch den Schnellen. Wichtig, nachher austretende Rest weg wischen. Wenn die hart sind, kriegt man die nicht mehr so gut weg.

    LGB
     
    TimTaler gefällt das.