1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Aernos 2500 FB klickt beim Spulenhub

Dieses Thema im Forum "Stationärrollen" wurde erstellt von Marc@TackleTester, 26. März 2016.

  1. Marc@TackleTester

    Marc@TackleTester Bigfish-Magnet

    Registriert seit:
    23. Oktober 2014
    Themen:
    51
    Beiträge:
    1.577
    Likes erhalten:
    677
    Ort:
    Laichingen
    Hallo zusammen,

    Ich bin ein großer Fan der Aernos Rollen von Shimano. Ich habe meine allerdings länger nicht mehr gefischt. Morgen will ich sie mal wieder ausführen und jetzt ist mir aufgefallen, dass sie beim Kurbeln nervend klickt. Sie läuft so smooth wie seit eh und je - aber beim Spulenhub klickt sie. Alle meine Shimanos haben da etwas spiel, aber die anderen klicken nicht. Und ich kann mich nicht erinnern, dass meine Aernos jemals so nervig klickte. Was kann das sein? Anbei ein Video.

    https://vimeo.com/160462485
     
  2. geomujo

    geomujo Gast

    Einen ähnlichen Fall hatte ich mal an einer Sorön STX40. Da war es ein ganz leises Knacken. Kaum das mans hören konnte aber es war da. Pragmatisch wie ich bin hab ich einfach mal etwas Öl in den Rotor gegeben, also von unten durch den Kreisförmigen Schlitz. Dazu nochmal die Spulenachse und das wars.

    Dann war es deutlich besser geworden bis hin zum völligen Verschwinden aber immer noch nicht grundsätzlich gelöst. Ich vermute mal dass da was nicht ganz genau passt. In nem Forum hatte ja mal jemand die komische Frage gestellt, warum der Schlitz zw. Rotor und Basis immer so unregelmäßig ist. Ich denke mal dass da nicht ganz präzise gefertigt oder zusammengebaut wurde. Das Öl ist wohl auch nur eine Notlösung.
     
  3. Barschneuling

    Barschneuling Dr. Jerkl & Mr. Bait

    Registriert seit:
    29. Februar 2016
    Themen:
    4
    Beiträge:
    252
    Likes erhalten:
    8
    Ort:
    56220 Sankt Sebastian
    könnte auch vllt ein getriebe schade in der rolle sein. würde auch dir vllt raten mal zum dealer hingehen und den drüber schauen lassen. vllt bekommste ja ne neue.

    gruss
     
  4. geomujo

    geomujo Gast

    Edit by user
     
    Zuletzt von einem Moderator bearbeitet: 20. Mai 2017
  5. Marc@TackleTester

    Marc@TackleTester Bigfish-Magnet

    Registriert seit:
    23. Oktober 2014
    Themen:
    51
    Beiträge:
    1.577
    Likes erhalten:
    677
    Ort:
    Laichingen
    Getriebe glaube ich nicht - die Rolle kurbelt sich butterweich - lediglich das klicken nervt
     
  6. Barschneuling

    Barschneuling Dr. Jerkl & Mr. Bait

    Registriert seit:
    29. Februar 2016
    Themen:
    4
    Beiträge:
    252
    Likes erhalten:
    8
    Ort:
    56220 Sankt Sebastian
    meinte eigendlich zero mit seiner aernos :) . naja bei sowas gehts bei mir direkt zum dealer. bei meinem wird da bei sowas direkt getauscht .
     
  7. Jamdoumo

    Jamdoumo Gast

    Wenn mich nicht alles täuscht, entsteht dieses Geräusch beim umsetzen des Getriebes für den Richtungswechsel von oben nach unten und umgekehrt. Das ist son kleines Teil das im Inneren über eine Stange mit Riefen drin gleitet.
     
  8. Mr.D

    Mr.D Echo-Orakel

    Registriert seit:
    4. Januar 2013
    Themen:
    4
    Beiträge:
    133
    Likes erhalten:
    0
    Ort:
    Schwerin
    Da es sehr gleichmässig ist und mit abnehmender Rotation auch weniger wird. Würde ich mal schauen, ob nicht die Feder oder Stange vom Bügelumschlag klemmt. Nur mal als Mutmaßung.

    Grüße
     
  9. waldgeist

    waldgeist Gummipapst

    Registriert seit:
    16. Februar 2009
    Themen:
    33
    Beiträge:
    902
    Likes erhalten:
    70
    Ort:
    Berlin
    Ich kenne das "Problem". Der Spulenhub klickt jeweils ein mal bei maximal ausgefahrener und bei maximal eingefahrener Achse. Immer in dem Moment, wo sich die Richtung des Spulenhubes ändert. Ich habe einige Shimanos der Mittelklasse, und ich weiß nicht, welche dieser Rollen das Geräusch nicht hat. Mich hat das auch nie gestört.
    Halte die Rolle mal waagerecht und kurble - da dürfte das weg sein. Ich denke es liegt am Gewicht der Spule, die senkrecht von oben auf die Achse wirkt und so die Führung im Wormgear hörbar macht. ;)
     
  10. Jamdoumo

    Jamdoumo Gast

    Sag ich ja!

    Und jetzt erklär ihm wieso die Rolle das am Anfang nicht hatte und jetzt so plötzlich. Hat die Spule zugenommen?

    Was kann er dagegen tun?
     
  11. waldgeist

    waldgeist Gummipapst

    Registriert seit:
    16. Februar 2009
    Themen:
    33
    Beiträge:
    902
    Likes erhalten:
    70
    Ort:
    Berlin
    Weil er die Rolle früher vielleicht nicht senkrecht gehalten hat...? Was weiß ich. Bei den meisten Angeltechniken hält man die Rute/Rolle maximal im 45°-Winkel. 90° ist recht selten.
    Mir ist das auch erst später aufgefallen - als ich mal mit den Rollen daheim "gespielt" hab. Bei neuen Rollen hab ich dann später mal drauf geachtet, und die hatten das zumeist auch. Mir war und ist das wurscht und ich werde einen Teufel tun, um was dagegen zu unternehmen. Wer damit nicht klar kommt, sollte vielleicht wirklich zu Schmiermitteln greifen, wobei ich mir kaum vorstellen kann, dass dadurch die Mechanik anders funktioniert. Das Klicken wird wahrscheinlich bleiben. Oder man kauft gleich Rollen, die preislich in anderen Sphären spielen. ;)
     

Diese Seite empfehlen