1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Spiel an der Rolle - ok oder fehlerhaft?

Dieses Thema im Forum "Stationärrollen" wurde erstellt von Herr_Kuhn, 21. März 2014.

  1. Herr_Kuhn

    Herr_Kuhn Echo-Orakel

    Registriert seit:
    19. Dezember 2010
    Themen:
    37
    Beiträge:
    131
    Likes erhalten:
    0
    grüße,
    ich hab gestern meine biomaster 2500 bekommen und beim näheren betrachten viel mir das spiel auf (siehe foto´s) ca. 1mm spiel hat das.

    ist das normal bzw muss das so sein wegen umklappen oder ist das fehlerhaft - ich habe das gehäuse schonmal runter genommen und wollte die schraube anziehen weil ich dachte die ist locker - diese sitzt aber bombenfest.

    würde die rolle nur ungern zurückgeben - wollte am WE los und die läuft seidenweich.

    danke schonmal. (habt ihr das bei der oder anderen rollen auch)

    [​IMG]

    [​IMG]
     
  2. Lars76

    Lars76 Dr. Jerkl & Mr. Bait

    Registriert seit:
    21. April 2013
    Themen:
    16
    Beiträge:
    279
    Likes erhalten:
    0
    Ort:
    bei.Gö
    Moin
    Ok habe zwar keine Biomaster, aber hab eben mal an meiner Stradic ci4+ , Stradic fj , Rarenium und einer Aernos geschaut und an keiner dieser Rollen konnte ich Spiel feststellen!
    Denke mal das das bei deiner Rolle nicht normal ist... :-|
     
  3. Fr33

    Fr33 Barsch Vader

    Registriert seit:
    1. Juni 2007
    Themen:
    70
    Beiträge:
    2.064
    Likes erhalten:
    215
    Ort:
    63303 Dreieich
    Nicht normal! Ich geh von aus, dass bei der Endmontage eine Schraube schräg ins Gewinde gezimmert wurde. Daher kannst du da nix drehen. Höchstens raus drehen und versuchen gerade wieder rein zu drehen.
     
  4. Herr_Kuhn

    Herr_Kuhn Echo-Orakel

    Registriert seit:
    19. Dezember 2010
    Themen:
    37
    Beiträge:
    131
    Likes erhalten:
    0
    also ich hab mal bei dem Händler angerufen und das problem geschildert.
    er hat bei ner 2500er und ner 4000er bio geschaut und da wäre das auch so ...
     
  5. Lars76

    Lars76 Dr. Jerkl & Mr. Bait

    Registriert seit:
    21. April 2013
    Themen:
    16
    Beiträge:
    279
    Likes erhalten:
    0
    Ort:
    bei.Gö
    Vielleicht hat der ne ganze Lieferung Montagsrollen bekommen?!
    Ich habe noch eine alte ausgelutschte Balzer hier, da ist das auch so :razz:

    Es wird sich hier bestimmt noch jemand melden der die Rolle sein eigen nennt und berichten kann....
     
  6. bobbykron

    bobbykron Echo-Orakel

    Registriert seit:
    17. Oktober 2013
    Themen:
    1
    Beiträge:
    239
    Likes erhalten:
    1
    Wer keine hat, sollte keine voreiligen Schlüsse ziehen !
    Bei meinen beiden ist gleiches Spiel vorhanden !
     
  7. zanderisi

    zanderisi Nachläufer

    Registriert seit:
    16. Januar 2008
    Themen:
    2
    Beiträge:
    21
    Likes erhalten:
    0
    Sollte doch aber nicht sein oder????
     
  8. schlotterschätt

    schlotterschätt Barsch Vader

    Registriert seit:
    3. Juni 2007
    Themen:
    12
    Beiträge:
    2.082
    Likes erhalten:
    460
    Ort:
    Löwenberger Land / Ex-Berliner
    Ick ergänze mal mit Technium, Twinpower, Aspire und Ultegra, da ist keinerlei Spiel festzustellen.
    Anhand der Explosionszeichnung kann ick mir nicht vorstellen wo denn dit Spiel herkommen soll und ick habe schon zig Shimano-Rollen zerlegt (im positiven Sinn :-D).

    Aber da man sich ja immer wieder tolle neue Erfindungen einfallen lässt, is dit vielleicht die neue Bail Assembly Ventilation 8-O und Herr Kuhn und bobbykron

    haben die Prototypen erwischt. ;)

    Vielleicht kann ja Hannes dit Jeheimnis lüften. Der is doch jetze bei Shimano engagiert. :smile:
     
  9. MorrisL

    MorrisL Barsch Vader

    Registriert seit:
    13. Februar 2008
    Themen:
    34
    Beiträge:
    2.165
    Likes erhalten:
    161
    Ort:
    Berlin
    Ich hab das an einer 1000 FA Fireblood auch , letztlich hat es aber nie irgendwie beeinträchtigt. Macht euch nicht so verrückt. Ist die einzige meiner Shimanos die das hat , und in der Funktion ist das absolut kein Mangel. Lediglich kann es ein ästhetisches Problem sein , wenn man beim Drill eines 40+ dann echt daran denken muss , dann würd ich ne andere Rolle kaufen , aber nur dann;).

    Grüße Morris

    P.S.... Schlotti : Unglaublich die "neue" Leier , Grande Ergebnizz :-D bis bald... .
     
  10. bobbykron

    bobbykron Echo-Orakel

    Registriert seit:
    17. Oktober 2013
    Themen:
    1
    Beiträge:
    239
    Likes erhalten:
    1
    Bei der Biomaster ist der Bügel aber auch von innen angeschlagen, was bei kaum einer anderen Rolle aus dem hause so ist.
    Ich hatte nach einer weile auch ein leichtes klappern beim faullenzen an der stelle. N bisschen fett hat da abhilfe geschaffen.

    Denke nicht, dass das montagsmodelle sind. Ich hab insgesamt 4 bios gefischt, und da weren die Bügel alle nicht stramm angeschraubt.
    Also nicht heiß machen sondern fischen gehen !!!
     
  11. waldgeist

    waldgeist Gummipapst

    Registriert seit:
    16. Februar 2009
    Themen:
    33
    Beiträge:
    903
    Likes erhalten:
    72
    Ort:
    Berlin
    Ich hab mal beim meiner 3000er Rare und meiner 1000er Stradic Ci4 geschaut. Da ist der Bügel zwar von außen angeschlagen, aber ein wenig dran wackeln kann man da auch. Ist ja auch ein bewegliches Teil, würde es dort nicht wenigstens ein bisschen Spiel geben, würde der Bügel nicht funzen. ;)
    Hätte ich diesen Thread nicht gelesen, wäre mir das auch niemals aufgefallen - also ist mir das auch wurscht, solange die Rolle funzt. :D
     
    Zuletzt bearbeitet: 8. April 2014
  12. flochie

    flochie Keschergehilfe

    Registriert seit:
    4. Februar 2009
    Themen:
    3
    Beiträge:
    17
    Likes erhalten:
    0
    Das ist normal! Ensteht durch Fertigungstoleranzen am Schnurfangbügel. Dieser ist ja gebogen und baut ein wenig Spannung auf. Ich würd es lassen, aber man kann natürlich die Schraube am Rotor lösen und den Bügel ein gaaanz wenig biegen. Dann verschwindet der Spalt!
     
  13. Tino34

    Tino34 Gast

    Ich habe an meinen Biomastern 3000SFB und der 4000er FB mal geschaut und gewackelt.

    Bei der 3000er ist kein Spiel, bei der 4000er ( 2Jahre gefischt) ähnliches Bild wie bei Herrn Kuhnt.
    Die Rolle läuft aber tadellos!
     
  14. Jamdoumo

    Jamdoumo Gast

    Meine 4000er hat das nicht!
     
  15. dietmar

    dietmar Dr. Jerkl & Mr. Bait

    Registriert seit:
    20. Juli 2005
    Themen:
    22
    Beiträge:
    364
    Likes erhalten:
    82
    Hi,

    Du hast eine Shimano Biomaster und keine schweizer Uhr gekauft. Die Funktion ist gewährleistet. Mehr Qualität für den hohen Preis kannst Du kaum erwarten.

    Petri, Dietmar
     
  16. Gorden

    Gorden Echo-Orakel

    Registriert seit:
    13. Januar 2013
    Themen:
    15
    Beiträge:
    168
    Likes erhalten:
    0
    Hallo
    Bei meiner CI4+ gibt es kein Spiel an der von dir gekennzeichneten Stelle.
    "Schräubchen locker geworden?"

    Gorden
     
  17. Lars76

    Lars76 Dr. Jerkl & Mr. Bait

    Registriert seit:
    21. April 2013
    Themen:
    16
    Beiträge:
    279
    Likes erhalten:
    0
    Ort:
    bei.Gö
    @ gorden

    Wenn es eine Bio hat und eine andere nicht wird es wohl doch an Fertigungstoleranzen liegen...nur komisch das sie das bei Stradic und Co wohl besser machen!
    Liegt wohl auch daran das der Bügel innen angeschlagen ist!
     

Diese Seite empfehlen