1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

rute "knackt"

Dieses Thema im Forum "Barsch-Alarm-Werkstatt" wurde erstellt von Herr_Kuhn, 10. Januar 2011.

  1. Herr_Kuhn

    Herr_Kuhn Echo-Orakel

    Registriert seit:
    19. Dezember 2010
    Themen:
    37
    Beiträge:
    131
    Likes erhalten:
    0
    juhu :)

    also ich hab bei einer meiner mittleren spinnruten was festgestellt...
    ich hab se vorm winter ordentlich gesäubert und erstmal hinten "rangestellt" weil ich se nich gefischt hab... jetzt hab ich se wieder mal rausgeholt und folgendes festgestellt...

    wenn ich die rute straff in de hand nehme und mal "ordentlich" nach oben unt unten schwinge dann sind leichte geräusche in richtung knacken-knistern zu vernehmen...

    liegt das am lack der sich irgendwie in irgend ne richtung verhält?

    danke euch und lg
     
  2. stint10

    stint10 Master-Caster

    Registriert seit:
    1. Juni 2007
    Themen:
    9
    Beiträge:
    538
    Likes erhalten:
    0
    Ort:
    Isle Usedom
    Ist nicht etwa ne Berkley "Pulse"?
     
  3. Eric1987

    Eric1987 Echo-Orakel

    Registriert seit:
    29. März 2010
    Themen:
    15
    Beiträge:
    198
    Likes erhalten:
    0
    vllt dreck in der steckverbindung?
     
  4. MadMaekkez

    MadMaekkez Gummipapst

    Registriert seit:
    26. April 2008
    Themen:
    21
    Beiträge:
    872
    Likes erhalten:
    5
    Ort:
    Landshut
    könnte sein, dass etwas epoxy von der ringwicklung am ring anhaften und sich immer wieder ablöst und wieder gegen den blank schlägt.
    hatte ich auch bei einer meiner ruten.
    kontrolliere mal deine ringlackierungen ob die sauber sind.
     
  5. Herr_Kuhn

    Herr_Kuhn Echo-Orakel

    Registriert seit:
    19. Dezember 2010
    Themen:
    37
    Beiträge:
    131
    Likes erhalten:
    0
    nee keine pulse aber ne signa...

    also an der steckverbindung liegts nich...ist im ersten drittel... die hat 'n recht straffes rückrat. nur die spitze is sensibel. von da kommts...
    ich bin aber auch nie irgendwo angestoßen oder ähnliches ... risse sind keine und beim biegetest hält alles ... ich denk das liegt irgendwie am lack ...

    die rute an sich is doch aber nich geschädigt oder?
     
  6. MadMaekkez

    MadMaekkez Gummipapst

    Registriert seit:
    26. April 2008
    Themen:
    21
    Beiträge:
    872
    Likes erhalten:
    5
    Ort:
    Landshut
    wenn du sie langsam biegst und es knackt nichts, fehlt auch normaler weise der rute nichts.
    wenn das knacken nur beim schütteln vorhanden ist, ists mit ziemlicher wahrscheinlichkeit der lack
     
  7. stint10

    stint10 Master-Caster

    Registriert seit:
    1. Juni 2007
    Themen:
    9
    Beiträge:
    538
    Likes erhalten:
    0
    Ort:
    Isle Usedom
    @H.Kuhn; War nur Interesse halber. Hatte mal ne Pulse welche auch bei leichten Twitches geknackt hat. Habe gebogen, getan und gemacht und habe es einfach nicht weg bekommen. Da noch Garantie drauf war habe ich sie zurück geschickt! Konnte mich mit dem geknackse einfach nicht anfreunden.
     
  8. shopkes

    shopkes Gummipapst

    Registriert seit:
    16. September 2004
    Themen:
    41
    Beiträge:
    892
    Likes erhalten:
    0
    Ort:
    Leer ostfriesland
    Bei meiner Forcemaster hat der Rutenhalter das knacken verursacht.
    Am Übergang zu Blank, wo das "Loch"im Rutenhalter ist, etwas Epoxid hat abhilfe geschaffen.
     
  9. Herr_Kuhn

    Herr_Kuhn Echo-Orakel

    Registriert seit:
    19. Dezember 2010
    Themen:
    37
    Beiträge:
    131
    Likes erhalten:
    0
    oh, wo hastn das epoxid bezogen?
    und was hastn genommen? epo-lack, harz...

    davon abgesehen is mir bis dato nichmal bewusst wos herkommt...
    die ringe sind alle fest und es sind keine fehler zu sehen ...
    keine ahnung was ich machen soll...
     
  10. Meister_Lampe

    Meister_Lampe Bibi Barschberg

    Registriert seit:
    1. Juli 2010
    Themen:
    0
    Beiträge:
    1
    Likes erhalten:
    0
    Ich hatte das Problem mal mit meiner Jig-Rute.
    War mit meiner Rute bei meinem Tackle-Dealer und der hat
    ganz einfach etwas Rutenwachs auf den Zapfen der Verbindung geschmiert.
    Danach ging der Zapfen einfach ein wenig weiter rein und das Knacken hatte ein Ende. Habe mir sofort nen Päckchen mitgenommen.

    So sieht das aus :

    http://www.the-tackle-store.de/store/product_info.php/products_id/6677

    Da das Zeug nun wirklich nicht die Welt kostet wäre es einen Versuch wert.
     
  11. shopkes

    shopkes Gummipapst

    Registriert seit:
    16. September 2004
    Themen:
    41
    Beiträge:
    892
    Likes erhalten:
    0
    Ort:
    Leer ostfriesland
    Hab Uhu-Endfest 3000 benutzt.
    Kurz auf die Heizung dann liess es sich dünn auftragen.
     

Diese Seite empfehlen