1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Neue Beiträge versus letzter Besuch

Dieses Thema im Forum "Archiv-vBulletin" wurde erstellt von Wolf, 15. März 2008.

  1. Wolf

    Wolf Barsch Vader Moderator im Ruhestand

    Registriert seit:
    3. April 2005
    Themen:
    61
    Beiträge:
    2.471
    Likes erhalten:
    87
    Ort:
    Auf Dienstreise
    Moinsen,

    mal eine Frage: haben andere auch folgendes Problem:

    Man öffnet den Browser und geht auf die BA-Hauptseite. Man hat sich beim letzten Mal nicht ausgeloggt und auch nicht den Browserverlauf gelöscht, so dass man also automatisch angemeldet ist. Nun geht man auf die Forenseite und möchte die Beiträge seit dem letzten Besuch gelistet bekommen, doch man bekommt die Info, dass es keine neuen Beiträge gibt. Man wundert sich, ist der letzte Besuch doch schon ein paar Stunden her. Beim Zurückgehen sieht man dann, dass der letzte registrierte Besuch nur zwei Minuten her ist, also der Zeitpunkt, zu dem man auf die BA-Hauptseite gegangen ist. Das heißt, irgendwie muss die BA-Seite (oder das Cookie oder wer auch immer) beim Wechsel von der Hauptseite auf die Forenseite den Schluss gezogen haben, dass man nicht mehr online ist.

    Das Problem taucht bei mir seit etwa drei Tagen auf, bislang war das nie ein Problem. Leider ist das ziemlich nervig, da man dann manuell durchgehen muss, um zu sehen, was neu ist. Kennen das auch andere User?

    Grüße,

    Wolf
     
  2. Obti

    Obti Dr. Jerkl & Mr. Bait

    Registriert seit:
    29. März 2007
    Themen:
    23
    Beiträge:
    476
    Likes erhalten:
    1
    Ort:
    Berlin
    Genau das selbe bei mir.
    Ziemlich nervige Sache, da mein keine Liste mehr bekommt und alles durchsuchen muss :(
     
  3. Clausen

    Clausen Dr. Jerkl & Mr. Bait Moderator im Ruhestand

    Registriert seit:
    5. Mai 2005
    Themen:
    9
    Beiträge:
    400
    Likes erhalten:
    0
    Ort:
    Berlin
  4. Wolf

    Wolf Barsch Vader Moderator im Ruhestand

    Registriert seit:
    3. April 2005
    Themen:
    61
    Beiträge:
    2.471
    Likes erhalten:
    87
    Ort:
    Auf Dienstreise
    Hurra! Hurra!

    Unschöner Weise ist das oben geschilderte und damals zeitnah beseitigte Problem identisch wieder in Betrieb gegangen. Oder ist das etwa nur bei mir so?

    Grüße,

    Wolf
     
  5. carp_master

    carp_master Dr. Jerkl & Mr. Bait

    Registriert seit:
    3. November 2007
    Themen:
    2
    Beiträge:
    270
    Likes erhalten:
    0
    Ort:
    Osnabrück
    Ahoi,

    nein, nicht nur bei dir!

    Es trat bei mir in den letzten Tagen nur sporadisch auf, aber seit gestern oder vorgestern ist dies bei jedem Besuch der Fall.

    So muss ich halt über den Ticker an der Seite gehen...
     
  6. ChristianO

    ChristianO Master-Caster

    Registriert seit:
    3. Oktober 2008
    Themen:
    3
    Beiträge:
    732
    Likes erhalten:
    18
    Ort:
    Oberbayern
    ja, ja das Problem kenn ich und habe ich auch immer wieder mal.
     
  7. MyKey

    MyKey Gummipapst

    Registriert seit:
    29. Juni 2007
    Themen:
    14
    Beiträge:
    829
    Likes erhalten:
    0
    Ort:
    Berlin
    Stimme zu. Selbes Problem.
     
  8. rednec

    rednec Dr. Jerkl & Mr. Bait

    Registriert seit:
    2. Juli 2008
    Themen:
    5
    Beiträge:
    408
    Likes erhalten:
    1
    Ort:
    Grenzgebiet Ost...
    hatte das problem in den letzten tagen auch.
    allerdings trat es eben beim öffnen der seite nicht mehr auf und die neuen beiträge wurden angezeigt... :D
    mfg
     
  9. NorbertF

    NorbertF Master of Desaster Mitarbeiter Moderator

    Registriert seit:
    21. August 2006
    Themen:
    91
    Beiträge:
    6.963
    Likes erhalten:
    884
    Ort:
    Am See
    Jo kenn ich auch. Dachte das geht nur mir so weil ich 4 oder 5 verschiedene rechner nutze über den tag und er irgendwie mit den cookies durcheinander kommt.
     
  10. carp_master

    carp_master Dr. Jerkl & Mr. Bait

    Registriert seit:
    3. November 2007
    Themen:
    2
    Beiträge:
    270
    Likes erhalten:
    0
    Ort:
    Osnabrück
    Ahoi,

    neue Runde, neues Glück!
    Bis gestern war alles in Ordnung, seit heute leider nicht mehr.

    Jetzt habe ich wieder das Problem, dass ich bei jedem Besuch identische Zeiten vorfinde...
     
  11. waldgeist

    waldgeist Gummipapst

    Registriert seit:
    16. Februar 2009
    Themen:
    33
    Beiträge:
    903
    Likes erhalten:
    72
    Ort:
    Berlin
    Ja. Ok, das selbe Problem habe ich auch. Aber wie kann ich das verhindern/dem etgegenwirken? Mich jedes mal ausloggen oder muss ich mich damit abfinden???

    Über entsprechende Hilfe währe ich sehr dankbar!
     
  12. carp_master

    carp_master Dr. Jerkl & Mr. Bait

    Registriert seit:
    3. November 2007
    Themen:
    2
    Beiträge:
    270
    Likes erhalten:
    0
    Ort:
    Osnabrück
    Ahoi,

    leider scheint es dort keine Regelmäßigkeit zu geben!
    Ich hatte das Problem lange Zeit nicht mehr, habe es aber mittlerweile wieder!
     
  13. AppA

    AppA Dr. Jerkl & Mr. Bait Gesperrt

    Registriert seit:
    7. Dezember 2008
    Themen:
    20
    Beiträge:
    429
    Likes erhalten:
    0
    Hi!

    Seid heute hab ich diese Problem ebenfalls. Nix an meinen Browsereinstellungen oder so geändert.

    Gibt's 'ne Lösung?

    Ebenfalls hab ich in der linken Infoseite "Wer ist wo II" immer zwei neue Nachrichten stehen, obwohl im Eingang gar keinn sind - Kommt was neues hinzu, sind's drei - zählen kann BA also ;-)


    Schönes Wochenende
    Markus
     
  14. Bernhardo

    Bernhardo Echo-Orakel

    Registriert seit:
    10. Februar 2009
    Themen:
    14
    Beiträge:
    163
    Likes erhalten:
    0
    Ort:
    Neuenstadt
    hab auch dieses Problem seit Heute(Internet Explorer)!!!
    Hab gerade Firefox ausprobiert. Funktioniert auch nicht ! :evil: :(

    Hilfe !!!

    Gruß Bernhardo
     
  15. lala

    lala Finesse-Fux

    Registriert seit:
    20. Juni 2008
    Themen:
    65
    Beiträge:
    1.122
    Likes erhalten:
    4
    ...Ich hab auch die Scheiße am Schuh...
    :evil: :evil: :evil:
    ...Nerv...

    mfg lala
     
  16. ChristianO

    ChristianO Master-Caster

    Registriert seit:
    3. Oktober 2008
    Themen:
    3
    Beiträge:
    732
    Likes erhalten:
    18
    Ort:
    Oberbayern
    Ich habe das Problem seit Heute auch und es nervt.
     
  17. DrillKönig

    DrillKönig Dr. Jerkl & Mr. Bait

    Registriert seit:
    5. Februar 2008
    Themen:
    14
    Beiträge:
    437
    Likes erhalten:
    0
    Ort:
    Osnabrück
    Hab ich auch...
    Bei mir ists so: Obwohl ich mehrere Stunden nicht im Forum war, gibt es keine "roten Ordner", die auf einen neuen Beitrag in einem Thema hinweisen, obwohl es dort neue Posts gab. Ich guck jetzt immer rechts aufs Datum des letzten Posts, damit kann man immerhin abschätzen, in welchem Thema neue Posts sind.
    Auch war es heute einmal so: Endlich wieder gabs nen "roten Ordner", also bin ich aufs Thema gegangen, um zu gucken, was neu war. Dann allerdings müsste ja im Thema (z.B."Barsch") nochmal der Ordner beim Beitrag rot sein, in dem es neue Posts gab. War aber irgendwie keiner.

    Hab mich jetzt daraufhin noch mal aus- und neu eingeloggt, aber das Problem besteht immer noch.

    Was kann ich machen?

    Gruß
     
  18. waldgeist

    waldgeist Gummipapst

    Registriert seit:
    16. Februar 2009
    Themen:
    33
    Beiträge:
    903
    Likes erhalten:
    72
    Ort:
    Berlin
    ...es mutiert zur Volkskrankheit! Ansteckend?
    HIIIILLLFFEEEEE!!!!
     
  19. durmersheimer

    durmersheimer Echo-Orakel

    Registriert seit:
    26. August 2008
    Themen:
    7
    Beiträge:
    128
    Likes erhalten:
    0
    Ort:
    Durmersheim
    Gleiches Problem bei mir....
     
  20. barschmaxe

    barschmaxe Dr. Jerkl & Mr. Bait

    Registriert seit:
    25. Februar 2009
    Themen:
    8
    Beiträge:
    344
    Likes erhalten:
    0
    Ort:
    Schlieben
    Auch bei mir....
     

Diese Seite empfehlen