1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Mein Profilbild wird nicht angezeigt...

Dieses Thema im Forum "Archiv-vBulletin" wurde erstellt von Boddensau, 7. Oktober 2014.

  1. Boddensau

    Boddensau Angellateinschüler

    Registriert seit:
    21. Mai 2014
    Themen:
    2
    Beiträge:
    10
    Likes erhalten:
    0
    Hi liebe Community,

    ich bin seit geraumer Zeit dabei und wundere mich, dass mein Profilbild bei Posts nicht angezeigt wird.
    Wie kann ich das beheben?
    Villeicht kennt jemand das Problem und kann helfen...
     
  2. Fr33

    Fr33 Barsch Vader

    Registriert seit:
    1. Juni 2007
    Themen:
    70
    Beiträge:
    2.048
    Likes erhalten:
    213
    Ort:
    63303 Dreieich
    Du hast bestimmt profilbild und Avatar verwechselt :) Setzt mal das ausgewähle Bild als Avatar. Dann taucht es bei jedem Post auf.

    LG
    Sascha
     
  3. NorbertF

    NorbertF Master of Desaster Mitarbeiter Moderator

    Registriert seit:
    21. August 2006
    Themen:
    91
    Beiträge:
    6.960
    Likes erhalten:
    879
    Ort:
    Am See
    Richtig, Dein Profilbild wird prima angezeigt (schöner Hecht!).
    Du müsstest noch Deinen Forenavatar hochladen, dann hast Du hier im Forum auch ein schönes Bild.
     
  4. Boddensau

    Boddensau Angellateinschüler

    Registriert seit:
    21. Mai 2014
    Themen:
    2
    Beiträge:
    10
    Likes erhalten:
    0
    Mensch, das klappt ja super - danke für die Hilfe!
    Mit dem Forenavatar versuche ich nun auch noch, falls es noch nicht klappt.
    @Norbert, danke für´s Kompliment, kann ich nur zurückgeben...;-)
     

Diese Seite empfehlen