1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

\/ inline linking \/

Dieses Thema im Forum "Archiv-vBulletin" wurde erstellt von alexace, 2. Juli 2009.

  1. alexace

    alexace Bigfish-Magnet

    Registriert seit:
    6. Dezember 2006
    Themen:
    67
    Beiträge:
    1.935
    Likes erhalten:
    1
    Ort:
    :...:...:...:...:....:...:...:...:...:...:
    Hallo Technik,

    ich habe seit einigen Tagen das Problem, dass "integrierte Links" nicht mehr umgesetzt werden, sowohl bei Links, die hinter einem Begriff abgelegt sind, als auch bei solchen, die den gelinkten Inhalt (Bild) darstellen sollen.
    Ich sitze meist an einem Rechner, der per Proxy und einer "Content-Filtersoftware" online geht. Nur glaube ich nicht, dass hierin die Ursache liegt, da altere und nicht von mir gesetzte Links umgesetzt werden. Es handelt sich lediglich um die, die ich setze.
    Ich benutze die Buttons über dem Textfeld für Beiträge (Kästchen mit Berg u. Sonne auf gelbem Hintergrund bzw. Weltkugel mit Flügel)

    Hier ein Bsp., das ich nicht als Bild sehe?!

    [​IMG]

    Liegt es an meinem PC und Ihr könnt mein Bild sehen?

    Grüße
    Alex
     
  2. michaausberlin

    michaausberlin Barsch Vader Moderator im Ruhestand

    Registriert seit:
    12. März 2005
    Themen:
    49
    Beiträge:
    2.373
    Likes erhalten:
    0
    moin!
    bei mir wird der link auch nicht dargestellt! :roll:
    mal selbst versuchen...
    bild

    bei mir funktioniert es.muss wohl an deinem rechner liegen... :lol:
    gruss micha
     
  3. makomatic

    makomatic Bigfish-Magnet Moderator im Ruhestand

    Registriert seit:
    9. November 2007
    Themen:
    17
    Beiträge:
    1.640
    Likes erhalten:
    1
    Ort:
    Bei Bremen
    Das Problem ist, dass du versuchst mit dem img BB-Code eine HTML Datei einzubinden.
    Für den img-Befehl musst du eine *.jpg Datei ansprechen - in deinem Beispiel ist die *.jpg Datei in der html hinterlegt - würdest du das Bild speichern und woanders direkt hochladen, würds funzen.
     
  4. alexace

    alexace Bigfish-Magnet

    Registriert seit:
    6. Dezember 2006
    Themen:
    67
    Beiträge:
    1.935
    Likes erhalten:
    1
    Ort:
    :...:...:...:...:....:...:...:...:...:...:
    @makomatic,

    peinlich, das habe gar nicht in Betracht gezogen. Danke! :oops:

    Aber ich traue mich nochmal mich bloß zu stellen:

    dies.

    ..., will auch nicht.

    :?:

    edit:
    Danke, Micha. Ich kann was sehen. :wink:
     

Diese Seite empfehlen