1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Hilfe, Elektrikprobleme am Trailer

Dieses Thema im Forum "(Belly-)Boote" wurde erstellt von chrix, 13. Februar 2015.

  1. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    416
    Likes erhalten:
    106
    Ort:
    Freiburg
    Hey Leute,

    ich hab ein Problem mit der Hängerelektrik welche ich einfach nicht in Griff bekomm.

    Folgendes ist der Fall:

    Sobald ich das Licht bei angehängtem Trailer anstelle, fliegt mir die Sicherung fürs rechte Rücklicht und Tachobeleuchtung.
    Desweiteren funktionierte die komplette rechte Beleuchtung des Hängers nicht.
    Daraufhin hab ich neues Kabel, Stecker (7 pol.) und neue Birnen angebracht.

    Wenigstens funktioniert jetzt alles bis auf das rechte Rücklicht.
    Aber immernoch nimmt es mir die o.g. Sicherung sobald ich das Licht anstelle.

    Woran kann das liegen?
    Vorher hatte alles ganz normal funktioniert und ich hatte bis zum ersten Ausfall nichts dran verändert gehabt.
    Ist das Problem am Trailer oder am Auto zu suchen?
    Bin leider nicht sehr kompetent in Elektrik.

    Hat vielleicht jemand ne Idee?
     
  2. Desperados

    Desperados Bigfish-Magnet Mitarbeiter Moderator

    Registriert seit:
    8. Januar 2003
    Themen:
    70
    Beiträge:
    1.748
    Likes erhalten:
    135
    Ort:
    luxemburg
    Ich würde erstmal die Stecker Kontrollieren. Am Auto sowie auch am Trailer. Da du am Trailer schon alles ausgetauscht hast, würde ich eher auf die Dose am Auto tippen. Auch die Kabel dahinter kontrollieren, könnten abisoliert sein und Kontakt haben.
     
  3. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    416
    Likes erhalten:
    106
    Ort:
    Freiburg
    Werd die Dose am Auto morgen mal kontrollieren.

    Da ja alles bis auf das rechte Rücklicht funktioniert müsste doch das Problem doch eigentlich auch dort zu finden sein, oder?
    Kann es sein das ein Kabel des Rücklichts, am Auto oder am Trailer, irgendwo Masse bekommt und mir deshalb die Sicherung fliegt?
    Oder kann das Problem auch ganz woanders liegen? Wenn ja müsst ich wohl in ne Werkstatt :-(
     
  4. Bender

    Bender Echo-Orakel

    Registriert seit:
    22. Oktober 2013
    Themen:
    6
    Beiträge:
    139
    Likes erhalten:
    0
    Ort:
    in da Näh von SlS
    könnten rostprobleme in den steckern sein. oder auch ein defektes/aufgeschäuerzes kabel am hänger. hast du die möglichkeit mal nen hänger oder so von nem bekannten versuchsweise anzustöpseln? damit könntest du probleme am auto ausschließen. jede werkstatt sollte auch ne anhängertestdose haben. da sowas inmerhalb weniger minuten erledigt ist sollte das auch nicht so teuer sein. zu mindest hättest du so gewissheit obs am fzg oder hänger liegt. es kann auch sein dass in den lampenfassungen was nicht ganz sauber ist. oder die fassung an sich. das kann man aber alles messen wenn man rin wenig ahnung hat. sollte an sich nich so schwer zu finden sein.... sag ich jetz mal. aber ich weiß ja wies geht...

    ah und wichtig ist auch dass die fassungen wirklich blank sind. kein rost und ein guter kontakt auch möglich ist. also auch dass das federblech was den + kontakt angeht genug federspannung haben.
    oft sinds kleinigkeiten.
     
    Zuletzt bearbeitet: 13. Februar 2015
  5. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    416
    Likes erhalten:
    106
    Ort:
    Freiburg
    Stecker hab ich beide neu gemacht. Die Dosen könnten vielleicht noch sein? Werd ich checken.
    Ich schau mal ob ich jemand mit nem anderen Trailer bekomm, damit wäre zumindest schon mal das Problemfahrzeug identifiziert.
    Das mit den Testdosen wusste ich nicht, danke für den Tipp. Da werd ich mich mal schlau machen, welche Werksatt hier sowas hat.
     
  6. minden

    minden Master-Caster

    Registriert seit:
    22. Dezember 2005
    Themen:
    12
    Beiträge:
    556
    Likes erhalten:
    0
    Ort:
    Hinter den Bergen, bei den 7 Zwergen
    Hatte mal ähnliches Problem. Bei mir war es ein beschädigtes Kabel.
     
  7. felix81

    felix81 Echo-Orakel

    Registriert seit:
    4. Januar 2010
    Themen:
    3
    Beiträge:
    202
    Likes erhalten:
    15
    Ort:
    Freiburg
    Ich kenn da jemand, der gar ned mal soweit weg wohnt von da wo du arbeitsch ;-)
    Und der hat sogar beides, Auto mit Dose und Trailer. Und dann hat der auch noch Elektriker gelernt.

    Also falls du gar niemand findest, meldsch dich einfach.
     
  8. coreboat

    coreboat Master-Caster

    Registriert seit:
    20. Mai 2008
    Themen:
    9
    Beiträge:
    503
    Likes erhalten:
    15
    Ort:
    Tittmoning
    Zur Fehlereingrenzung, falls du selber nochmal basteln willst:
    (Den Fehler am Zugfahrzeug kannst du mit einem anderen Hänger an deinem Auto bzw. mit deinem Hänger an einem anderen Auto ausschließen. Bei letzterer Version fliegt aber beim fremden Auto auch eine Sicherung ;) )

    Mach mal die Birnchen deiner rechten Rückleuchte am Hänger raus, stecke den Hänger am Auto an, Licht ein und setze die Birnen dann wieder ein, die für das Rücklicht zuletzt. Wenn die Sicherung erst fliegt, wenn du die Rücklicht-Birne einsetzt, dann liegt es an der Masse für das Rücklicht, wenn sie schon beim Einschalten des Lichtes fliegt, liegt es an der Zuleitung.

    Ohne ein Messgerät bzw. Durchgangsprüfer ist es aber eher eine Try and Error-Sache, als eine systematische Fehlersuche.
     

Diese Seite empfehlen