1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Geräusche Abu Revo LTX

Dieses Thema im Forum "Baitcaster- und Multi-Rollen" wurde erstellt von chrix, 14. Mai 2015.

  1. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    415
    Likes erhalten:
    106
    Ort:
    Freiburg
    Hey leute,

    hab seit letztem fischen ein komisches klackerndes Geräusch beim einkurbeln der LTX.
    Allerdings auch nur wenn unter Last gekurbelt wird.

    Dieses klackern verschwindet sobald ich die Spulenbremse zu mache.
    Die Funktion der Rolle ist nicht beeinträchtigt oder so, aber es stört mich dennoch und ich will ja nicht mit zugeknallter Bremse werfen.

    Normal ist das nicht, oder? Bei meiner LT ist es aufjeden Fall nicht. Was könnte hier defekt sein?

    Die Rolle ist übrigrigens so gut wie neu, hat erst ne Handvoll Ausflüge hinter sich.

    Danke und Gruß
     
  2. Gilberto

    Gilberto Master-Caster

    Registriert seit:
    28. April 2013
    Themen:
    5
    Beiträge:
    627
    Likes erhalten:
    102
    Hat die Spule Seiwärtsspiel, wenn sie klackert?
     
  3. Desperados

    Desperados Bigfish-Magnet Mitarbeiter Moderator

    Registriert seit:
    8. Januar 2003
    Themen:
    70
    Beiträge:
    1.747
    Likes erhalten:
    134
    Ort:
    luxemburg
    Falls du jemals rausfinden solltest woran es liegt, bitte sag mir bescheid was es war. Ich hab das gleiche Phänomen an 2 Daiwa px68l Rollen. Ich hab schon alles versucht und die Rolle auch schon anderen Leuten zugeschickt und mehrere Teile getauscht u.s.w. Ich konnte das Problem bisher nicht lösen.
     
  4. Dyno

    Dyno Keschergehilfe

    Registriert seit:
    28. Oktober 2011
    Themen:
    0
    Beiträge:
    16
    Likes erhalten:
    3
    Hatte das gleiche Problem an einer Steez Limited 105XHL ging dann zum Glück von alleine wieder.Aber seltsam ist das schon,hatte das vorher noch an keiner meiner Daiwa Baitcaster und ich habe einige davon.Vermutlich war die Rolle irgendwo überfettet und es hat ein wenig gedauert bis sich das Fett verteilt hat.
     
  5. Desperados

    Desperados Bigfish-Magnet Mitarbeiter Moderator

    Registriert seit:
    8. Januar 2003
    Themen:
    70
    Beiträge:
    1.747
    Likes erhalten:
    134
    Ort:
    luxemburg
    Ich habs auch nur an 2 Stück von vielen. Mit dem Fett hat es sicher nichts zu tun. Dafür hab ich sie zu oft ge und endfettet u.s.w.
     
  6. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    415
    Likes erhalten:
    106
    Ort:
    Freiburg
    @Gilberto

    Die Spule hat kein Seitwärtsspiel.
    Hatte sie so eingestellt, dass gerade keine Spiel mehr vorhanden war.
    Das klackern tritt solange auf bis ich die Bremse ab dieser Einstellung ca. 6-8 klicks zu drehe. Danach ist es dann verschwunden.
    Es hat also mit Sicherheit etwas mit der Spulenbremse zu tun.
     
  7. Gilberto

    Gilberto Master-Caster

    Registriert seit:
    28. April 2013
    Themen:
    5
    Beiträge:
    627
    Likes erhalten:
    102
    Dann hat vll. das pinion Spiel.
    Was du machen könntest, wäre den Verstellknopf der Achsquetsche abzuschrauben und da mal zu schauen ob die Achse sitzt.
    Stark belastet hast du sie nicht?

    Zurückschicken wird wohl kostspielig werden, wa?
     
    Zuletzt bearbeitet: 14. Mai 2015
  8. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    415
    Likes erhalten:
    106
    Ort:
    Freiburg
    Belastet hab ich sie nicht zu arg.
    Werd es mal versuchen mit dem Auseinanderbauen. Mal sehen ob es was bringt.
     
  9. Desperados

    Desperados Bigfish-Magnet Mitarbeiter Moderator

    Registriert seit:
    8. Januar 2003
    Themen:
    70
    Beiträge:
    1.747
    Likes erhalten:
    134
    Ort:
    luxemburg
    Wenn du die Spulenbremse entfernst, ist das klackern dann auch noch da ? Bei mir zumindest ja. Daher gehe ich davon aus, das es nicht an der Spulenbremse liegt sondern am Spiel der Spule/Achse in der Rolle. Nur was kann da so ein klackern verursachen ?
     
  10. Gilberto

    Gilberto Master-Caster

    Registriert seit:
    28. April 2013
    Themen:
    5
    Beiträge:
    627
    Likes erhalten:
    102
    Wie oft klackert die denn pro Kurbelumdrehung?
    Nicht zufällig 2x oder 4x? (Einrastfräsungen des Pinion)
     
  11. Desperados

    Desperados Bigfish-Magnet Mitarbeiter Moderator

    Registriert seit:
    8. Januar 2003
    Themen:
    70
    Beiträge:
    1.747
    Likes erhalten:
    134
    Ort:
    luxemburg
    12 mal :)
    Ungefähr
     
  12. Gilberto

    Gilberto Master-Caster

    Registriert seit:
    28. April 2013
    Themen:
    5
    Beiträge:
    627
    Likes erhalten:
    102
    Desparados, wir haben das Thema schon mal behandelt, ne?
    Hat mich damals schon ganz wahnsinnig gemacht.:lol:

    Du hast doch unter anderem auch das Getriebeset gewechselt und es hat sich nichts gebessert?
     
  13. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    415
    Likes erhalten:
    106
    Ort:
    Freiburg
    Also bei mir hats auch auch durchgehend geklackert.
    Hab jetzt mal die Spulenbremse abmontiert. Was mir aufgefallen ist, dass da drin alles ziemlich locker ist. Scheint aber normal, habs bei der LT überprüft, da is es auch so.
    Hab gleich noch nen Tropfen Öl aufs Kugellager gemacht.

    So rein vom Trockenkurbeln mit leichter Daumenberührung der Spule, hört es sich jetzt aber schon ein bisschen besser an.

    Ausserdem hab ich grad gemerkt, das das Geräusch je nach Haltung der Rolle mehr oder weniger wird.
    Kurbel ich mit der Kurbel nach oben, ist es gar nicht zu hören!?!
    Mit der Kurbel nach unten wirds dann ganz schlimm.
     
  14. Desperados

    Desperados Bigfish-Magnet Mitarbeiter Moderator

    Registriert seit:
    8. Januar 2003
    Themen:
    70
    Beiträge:
    1.747
    Likes erhalten:
    134
    Ort:
    luxemburg
    @Gilberto, jop hatten wir schon das Thema. :) Und ja, das maingear und piniongear wurde gewechselt. Hat nix geändert. Und das letzt genannte Problem von Chrix mit der Rollenhalterung ist bei mir auch so :)
     
  15. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    415
    Likes erhalten:
    106
    Ort:
    Freiburg
    Kommando zurück. Nach paar Minuten Testkurbeln ist es genauso wie vorher :(
    Wenn man sich konzentriert spürt man das Klacken sogar.
    Werd die wohl zurück schicken, denn sowas nervt mich tierisch!
     
  16. Desperados

    Desperados Bigfish-Magnet Mitarbeiter Moderator

    Registriert seit:
    8. Januar 2003
    Themen:
    70
    Beiträge:
    1.747
    Likes erhalten:
    134
    Ort:
    luxemburg
    Viel Glück. Meine hab ich auch zui Daiwa Deutschland zurück geschickt. Die haben nix gefunden und mir das Ding so zurück geschickt.
     
  17. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    415
    Likes erhalten:
    106
    Ort:
    Freiburg
    Mal schauen was bei raus kommt. Hab sie zum Glück bei nem deutschen Händler gekauft.
     
  18. Gilberto

    Gilberto Master-Caster

    Registriert seit:
    28. April 2013
    Themen:
    5
    Beiträge:
    627
    Likes erhalten:
    102
    Wenn sich das Drehen der Rolle auf das Problem auswirkt, glaub ich nicht, dass es sowas wie das Getriebe oder die Achse sein kann.
    Vll. hängt der kick lever blöd rum? Also das Teil mal raus und ohne kurbeln. Musst halt dann die Schnur abziehen.
    Auch wenn ich es mir nicht vorstellen kann, wäre es vll. doch einen Versuch Wert, Desperados?


    Mysteriös:shock:
     
  19. Tillamook

    Tillamook Finesse-Fux

    Registriert seit:
    18. Oktober 2011
    Themen:
    60
    Beiträge:
    1.301
    Likes erhalten:
    40
    Bei einem ähnlichen Problem mit einer Revo war es der Piniongear. Solche Fehler sind aber, ohne die Rolle in der Hand zu haben, recht schwer zu finden. Im Zweifelsfall darfst du mich gerne kontaktieren. Ist mit Sicherheit lösbar.
     
  20. chrix

    chrix Dr. Jerkl & Mr. Bait

    Registriert seit:
    18. Juli 2011
    Themen:
    65
    Beiträge:
    415
    Likes erhalten:
    106
    Ort:
    Freiburg
    Hab jetzt mal mit den Spulen der LT und der LTX rumgespielt. Also Getauscht, bisschen gekurbelt und wieder getauscht.
    Ich weis nicht warum, aber das Klackern ist erstmal weg, egal welche Spule ich in die LTX einsetze. Sehr Mysteriös!

    Werd nochmal mit der Problemerolle fischen gehen und schauen ob es wieder kommt. Wäre super wenn es sich damit erledigt hätte, aber bissel schlechtes Gefühl bleibt trotzdem. Ich werde berichten...
     

Diese Seite empfehlen