Samstag, 25.01.2020 | 23:33 Uhr | Aktuelle Mondphase: zunehmender Mond

browser und Plug ins

Barsch-Alarm | Mobile
browser und Plug ins

BA-Supporter

  • Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!

Fox

Echo-Orakel
Mitglied seit
15. Juli 2004
Beiträge
204
Punkte für Reaktionen
0
Ort
Rostock
"Willkommen bei Antenne Mecklenburg-Vorpommern!"


"Leider ist Ihr neuer Netscape-Browser 6 nicht mehr abwärtskompatibel. Fehlende Dokumentationen der neuen Features erschweren die Arbeit...
Wir sind für Sie am Ball und werden schnellstmöglich eine unter diesem Browser lauffähige Version bereitstellen."

Wie ist diese uassage des Radiosenders zu deuten?
Wie kann ich es ermöglichen das ich die seite betreten kann?


Und mein zweites problem...besteht in den "Plug ins"....es gibt eine seite wo ich eine sache nicht geöffnte bekomme...weil meine plug ins angeblich veraltet isnd!

BITE HELFT MIR!


Mfg Hans
 

Fox

Echo-Orakel
Mitglied seit
15. Juli 2004
Beiträge
204
Punkte für Reaktionen
0
Ort
Rostock
du bist nen schatz!
meine mutter hat mir die schuld gegeben!^^
 

Happynes

Twitch-Titan
Mitglied seit
15. August 2004
Beiträge
90
Punkte für Reaktionen
0
Ort
Wilhelmshaven
Hi
Habe bis jetzt keine Probleme mit Firefox!
welche Seite soll das denn sein?
Gruß
Thomas
 

Happynes

Twitch-Titan
Mitglied seit
15. August 2004
Beiträge
90
Punkte für Reaktionen
0
Ort
Wilhelmshaven
Hi
habe mir gerade das Hotel Ägypten, Rotes Meer / Hurghada & Umgebung, Hurghada angesehen. Bei mir läuft es mit Firefox.
Es kann sein das du noch ein PLUG IN runter laden musst.
Hatte zum Anfang auch das Problem nach der Installation des PLUG IN`s lief es bis jetzt ohne Probleme.
Viel Spaß
 

Happynes

Twitch-Titan
Mitglied seit
15. August 2004
Beiträge
90
Punkte für Reaktionen
0
Ort
Wilhelmshaven
Das braucht er noch nicht mal.
Ich arbeite auch mit der Version 1.0 und die läuft ohne Probleme.

"never change a running system"

Gruß
Thomas
 

Lachsy

Dr. Jerkl & Mr. Bait
Mitglied seit
30. Juni 2003
Beiträge
272
Punkte für Reaktionen
0
Ort
Essen
Website
www.winnis-angelseite.de.vu
http://www.java.com/de/download/manual.jsp
na das für windows ;)

java Plugin
Version: 1.4.2_06 und höher
Firefox 1.0: Automatisch
Mozilla 1.7: Automatisch
Netscape 7.2: Automatisch
FAQ: Java FAQ
Das Java-Plugin ist Teil des JRE (Java Runtime Environment). Das Installationsprogramm des JRE installiert das Java Plugin für Netscape 7.2 und Mozilla.

mfg Lachsy
 

Oben