1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Bild

Dieses Thema im Forum "Archiv-vBulletin" wurde erstellt von salmideluxe, 14. Januar 2009.

  1. salmideluxe

    salmideluxe Nachläufer

    Registriert seit:
    13. Februar 2008
    Themen:
    4
    Beiträge:
    22
    Likes erhalten:
    0
    Ort:
    Wiesbaden
    kurze frage,hab ein bild im forum,sparte zander reingestellt und am nächsten tag war es weg??hab meine bilder danach in nen anderen ordner kopiert,kann das daran liegen??
     
  2. Wolf

    Wolf Barsch Vader Moderator im Ruhestand

    Registriert seit:
    3. April 2005
    Themen:
    61
    Beiträge:
    2.471
    Likes erhalten:
    87
    Ort:
    Auf Dienstreise
    Hast Du es von der Festplatte zu BA hochgeladen oder als Bildlink von einem Server eingestellt?

    Wolf
     
  3. salmideluxe

    salmideluxe Nachläufer

    Registriert seit:
    13. Februar 2008
    Themen:
    4
    Beiträge:
    22
    Likes erhalten:
    0
    Ort:
    Wiesbaden
    von der festplatte zu ba...
     
  4. Wolf

    Wolf Barsch Vader Moderator im Ruhestand

    Registriert seit:
    3. April 2005
    Themen:
    61
    Beiträge:
    2.471
    Likes erhalten:
    87
    Ort:
    Auf Dienstreise
    Wenn ich das richtig verstanden habe, dann war es scheinbar doppelt hoch geladen? Dann handelt es sich evtl. um einen Unfall bei der Editierung durch einen Moderator.

    Lade das Bild doch über die edit-Funktion noch mal in den Post. Ist weniger Aufwand, als die Ursachenforschung hier :wink:

    Grüße,

    Wolf
     
  5. salmideluxe

    salmideluxe Nachläufer

    Registriert seit:
    13. Februar 2008
    Themen:
    4
    Beiträge:
    22
    Likes erhalten:
    0
    Ort:
    Wiesbaden
    alles klar,danke :)
     

Diese Seite empfehlen