1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Batterie frage/hilfe??

Dieses Thema im Forum "(Belly-)Boote" wurde erstellt von wallervolle, 6. September 2016.

  1. wallervolle

    wallervolle Twitch-Titan

    Registriert seit:
    22. November 2007
    Themen:
    12
    Beiträge:
    95
    Likes erhalten:
    0
    Ort:
    ulm
    ....so nun hat meine erste (5jahre alt) AGM effekta 100ah den Geist aufgegeben.
    An dieser Batt. sind alle Verbraucher angeschlossen und der Aussenborder Honda BF30
    im wechsel wenn an kleinen Seen auf Elektromotor angesagt ist wird diese Batterie auch
    dafür verwendet Haswing comax55.
    Als Ladegerät dient das Minn Kota 3-Bank On-Board-Ladegerät MK330E für die 2 Zenith für den terrova vorne und halt diese Verbraucher/Aussenborder/ElektroMotor Batt.
    Soweit alles gut jetzt wollte ich eine neue Bestellen und wurde vom Verkäufer wirklich verunsichert!!
    Als altern. diese angefragt
    -Nerbo NBC 100-12i AGM
    -VISION zyklenfeste Blei Vlies AGM Batterie / Bleiakku 12V 100Ah
    _Verkäufer antwort
    Verwenden Sie nur passende Ladegeräte und nicht direkt über die Lichtmaschine laden.Die Batterie geht kaputt wenn kein passender Laderegler verwendet wird._

    So wie soll das den gehen wenn der Aussenborder dran hängt der läd die doch mit?????
    und was nun welche dann? eine Gel Batt. oder welche Lösungen hab Ihr da???
    BITTE UM HILFE
     
    Zuletzt bearbeitet: 6. September 2016
  2. Stoney0066

    Stoney0066 Twitch-Titan

    Registriert seit:
    31. Oktober 2014
    Themen:
    3
    Beiträge:
    66
    Likes erhalten:
    13
    Die Batterie geht nur kaputt wenn du sie mit der LiMa überlädst! Wieviel Ampere hat die Lima? 5? 10?

    Ansonsten kannst du einen Laderegler zwischenschalten, der macht einfach zu sobald die Batterie voll ist. Gibts von günstig bis sau teuer.

    Aber wenns bis heute ohne ging, warum dann jetzt ändern?

    Immer noch zufrieden mit dem Smartliner?
     
  3. wallervolle

    wallervolle Twitch-Titan

    Registriert seit:
    22. November 2007
    Themen:
    12
    Beiträge:
    95
    Likes erhalten:
    0
    Ort:
    ulm
    der 30er hat 10A
    hast du einen solche laderegler verbaut ?
    ging bis heute klar aber vielleicht ist diese auch der grund das die batt. hinüber ist!
    smarti perfekt und du?
     
  4. Stoney0066

    Stoney0066 Twitch-Titan

    Registriert seit:
    31. Oktober 2014
    Themen:
    3
    Beiträge:
    66
    Likes erhalten:
    13
    Ne, ich hab auch nen Handstart und die Limakabel aktuell nicht angeschlossen, für E-Start müsst ich noch was umbauen, das war mir zu stressig. E-Start kommt erst beim nächsten Motor. Ich denk, dass ich dann einen Laderegler verbauen werde, aber noch keine Ahnung was für einen, so tief hab ich mich dann doch nicht damit beschäftigt, vor allem weil es so viel verschiedene Typen gibt...

    Kann schon sein, dass es das bei dir ist. Wenn du den Motor mit voller Batterie startest und direkt ne lange Strecke fährst ist es schon gut möglich, dass da mehr Ampere reingeballert werden wie sie abkann! Und da macht der Laderegler halt vorher dicht... Und wenn sowas öfter passiert ist die Batt halt irgendwann futsch... Wenn du nur kurze Strecken mit dem Motor fährst und dann direkt immer viel Verbraucher an hast, sollte das nicht so das Problem sein...

    Boot eigentlich perfekt, bis auf Livewell (undicht, kacke gebaut, der einzige grobe Fehler eigentlich) und etwas zu schwer. Werd nächste Saison ein paar "Erleichterungsmaßnahmen" durchführen, aber sonst alles top! Und nen anderen Prop will ich auch noch testen, Zeit bis zur Gleitphase ist mir n Tick zu lang...
     

Diese Seite empfehlen