1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

Akku oder Ladegerät defekt?

Dieses Thema im Forum "Echolot & Co." wurde erstellt von MarcoM, 26. Juli 2011.

  1. MarcoM

    MarcoM Schusshecht-Dompteur

    Registriert seit:
    11. März 2009
    Themen:
    6
    Beiträge:
    38
    Likes erhalten:
    0
    Ort:
    Hügelsheim
    Hallo,

    ich hab ein Problem mit meinem Echolot-Akku. Ich habe das Gerät seit einigen Monaten nicht mehr benutzt. Nun wollte ich es neulich einschalten, aber es tat sich nichts. Also den Akku ans Ladegerät gehängt und über Nacht laden lassen. Leider geht es immer noch nicht. Am Ladegerät brennt die Kontrolleuchte auch nicht, wenn der Akku dran hängt. An was könnte das liegen?

    Akku defekt?
    Ladegerät defekt?

    Dass das Echolot defekt ist, davon will ich mal nicht ausgehen!!!

    Danke für Antworten!
     
  2. raubfischpolizei

    raubfischpolizei Finesse-Fux Gesperrt

    Registriert seit:
    2. September 2007
    Themen:
    21
    Beiträge:
    1.372
    Likes erhalten:
    1
    Halte doch Dein Echo einfach mal schnell an Deine Autobatterie, wenn Du keine andere Möglichkeit hast.
     
  3. Wolf

    Wolf Barsch Vader Moderator im Ruhestand

    Registriert seit:
    3. April 2005
    Themen:
    61
    Beiträge:
    2.471
    Likes erhalten:
    87
    Ort:
    Auf Dienstreise
    Naja, wenn schon die Leuchte am Ladegerät nicht leuchtet, scheint das Ladegerät ja nicht zu laden. Dies ist der Fall, wenn die Batteriespannung schon extrem niedrig ist. Das Einfachste ist, wenn Du Dir mal ein Multimeter nimmst und die Spannung an der Batterie misst. Ich vermute mal, das liegt irgendwo unterhalb von 8V. Die Batterie wird hin sein.

    Mit einem normalen Autoladegerät, das Du da mal für vier Stunden dran hängst, hast Du evtl. die Chance, die Batterie noch mal zu beleben. Anschließend mit dem richtigen Ladegerät normal laden.
     
  4. MarcoM

    MarcoM Schusshecht-Dompteur

    Registriert seit:
    11. März 2009
    Themen:
    6
    Beiträge:
    38
    Likes erhalten:
    0
    Ort:
    Hügelsheim
    Danke für die Antworten. Die Batterie war hinüber. Hab mir eine neue gekauft.
     

Diese Seite empfehlen