1. Hi Gast, Du bist neu hier. Um das Forum übersichtlich zu halten, bitten wir Dich, erst die Forensuche (Lupe oben rechts) zu bemühen, bevor Du ein neues Thema eröffnest. Vieles wird hier schon diskutiert. Vielen Dank fürs Verständnis und viel Spaß hier!
    Information ausblenden

2-Takter nervt rum.

Dieses Thema im Forum "(Belly-)Boote" wurde erstellt von FISH-DUDE, 5. März 2007.

  1. FISH-DUDE

    FISH-DUDE Master-Caster

    Registriert seit:
    4. Juli 2004
    Themen:
    30
    Beiträge:
    607
    Likes erhalten:
    0
    Ort:
    Lunkercity
    Moin Gemeinde,

    seit Tagen versuch ich nun schon, meinen alten Solo 4 PS 2-Takt Aussenborder zum Leben zu erwecken. Vom einen auf den anderen Tag wollte der Kollege seinen Dienst verweigern und eigentlich soll der Kollege mal wieder ans Boot. Bloß krieg ich Honk ihn nicht mehr ans Laufen. Also, Vergaser ist auseinandergefummelt und Düsen sind soweit frei. Zündkerze ist auch tutti und funkt lustig in der Gegend rum. Mit Choke, gas und allem ZipUndZap versucht aber nix hilft. Der Vergaser läuft dann irgendwann über (aus dem Lufteinlass), Gemisch gelangt aber auch in den Brennraum, was an der nassen Kerze zu erkennen ist.

    Irgendeiner ne Idee, wie Mann da wieter vorgehen sollte?

    Vielen Dank für Ihre Hilfe!

    Rudi Ratlos
     
  2. Börnie

    Börnie Dr. Jerkl & Mr. Bait

    Registriert seit:
    6. September 2006
    Themen:
    22
    Beiträge:
    491
    Likes erhalten:
    2
    Ort:
    Oberbayern
    Zündung verstellt?
    Zu wenig Kompression (Kopfdichtung)?
    Hängt der Schwimmer im Vergaser??
     
  3. FISH-DUDE

    FISH-DUDE Master-Caster

    Registriert seit:
    4. Juli 2004
    Themen:
    30
    Beiträge:
    607
    Likes erhalten:
    0
    Ort:
    Lunkercity
    Zündung verstellt?

    ++ nein.

    Zu wenig Kompression (Kopfdichtung)?

    +++ eigentlich nicht. leif ja bis zuletzt einwandfrei.

    Hängt der Schwimmer im Vergaser??

    +++ die idee hatte ich auch schon. schwimmer ist aber frei beweglich und schwimmerventil schließt.

    trotzdem danke!

    sonst noch einer ne idee?

    grüße.
     
  4. joschiricki

    joschiricki Dr. Jerkl & Mr. Bait

    Registriert seit:
    26. Juni 2006
    Themen:
    17
    Beiträge:
    385
    Likes erhalten:
    1
    Ort:
    79576 Weil am Rhein
    Wenn die Kerze funkt, trotzdem nass ist, stimmt vermutlich mit der Einstellung der Schwimmernadel was nicht, stell die Nadel so ein, dass nicht soviel Sprit in den Vergaser kommt. Grundsätzlich zuviel Sprit?! Oder probiers ohne Joke; ggf. einfach kurz die Luftansaugung zuhalten. :roll:
     
  5. PatrickS

    PatrickS Echo-Orakel

    Registriert seit:
    15. November 2002
    Themen:
    21
    Beiträge:
    128
    Likes erhalten:
    0
    Ort:
    Birkenwerder
    Wenn die Kerze nass wird, liegt's vielleicht eher an der Zündung. Hast Du dir den Kerzenstecker schon mal genauer angeguckt? Kann sein, dass die Kerze zwar draussen lustig funkt, dann aber im Brennraum halt keinen Funken mehr bringt, weil Kerzenstecker keinen richtigen Kontakt hat. Ist die Kerze an den Elektroden trocken, oder komplett nass?

    Scheiss Ferndiagnosen!

    Patrick
     
  6. FISH-DUDE

    FISH-DUDE Master-Caster

    Registriert seit:
    4. Juli 2004
    Themen:
    30
    Beiträge:
    607
    Likes erhalten:
    0
    Ort:
    Lunkercity
    Habe auch mehr und mehr das Gefühl, dass es die Schwimmernadel ist. Werds heute mal ohne Sprit und mit Startpilot testen. Dann sollte er ja eigentlich nen Lebenszeichen von sich geben.

    Danke!
     
  7. FISH-DUDE

    FISH-DUDE Master-Caster

    Registriert seit:
    4. Juli 2004
    Themen:
    30
    Beiträge:
    607
    Likes erhalten:
    0
    Ort:
    Lunkercity
    @Patrick:

    Der Kerzenstecker war ziemlich im Sack. Hab ihn daraufhin gerichtet. Wenn die Kerze Außerhalb des Brennraumes mit dem Kerzenstecker funzt warum sollte sie das dann im Brennraum nicht tun?

    Grüße.
     
  8. Wolf

    Wolf Barsch Vader Moderator im Ruhestand

    Registriert seit:
    3. April 2005
    Themen:
    61
    Beiträge:
    2.471
    Likes erhalten:
    87
    Ort:
    Auf Dienstreise
    Läuft der über oder läuft der über? Heißt: tut er das auch ohne Anreißversuche? Dann klar Schwimmereinstellung. Sonst eher nicht.

    Taugt Dein Benzin noch zur Verbrennung? Weil nach langer Standzeit -> Kondenswasser. Suboptimal.

    Wolf
     
  9. andi72

    andi72 Dr. Jerkl & Mr. Bait

    Registriert seit:
    23. Juni 2004
    Themen:
    13
    Beiträge:
    482
    Likes erhalten:
    0
    Ort:
    Merseburg
    probier mal ne neue kerze,-es passiert manchmal
    das da ein mikroskopischer haar-riß die kerze
    draußen prima funzen lässt aber im
    brennraum alles finster bleibt ...

    andi
     
  10. FISH-DUDE

    FISH-DUDE Master-Caster

    Registriert seit:
    4. Juli 2004
    Themen:
    30
    Beiträge:
    607
    Likes erhalten:
    0
    Ort:
    Lunkercity
    wolf: werd ich testen. hab ich noch nicht so drauf geachtet.

    andi: mhm ... denke ich eher nicht.

    wie gesagt: hab das teil vor nem halben jahr oder so von nem kollegen bekommen. kurz anlaufen lassen und er lief ohne probleme. 2 tage später dann auf einmal nicht mehr. seit dem oxidiert er in der werkstatt rum. jetzt muss der jung aber für die nächste saison fit gemacht gwerden.

    lange rede - ohne sinn: was mich wundert ist diese "von einem auf den anderen tag garnichts mehr sagen"
     
  11. andi72

    andi72 Dr. Jerkl & Mr. Bait

    Registriert seit:
    23. Juni 2004
    Themen:
    13
    Beiträge:
    482
    Likes erhalten:
    0
    Ort:
    Merseburg
    dann hilft nur eins : verbrauchsmittel ersetzen,
    demontieren
    montieren
    --> sollte dann wieder funzen

    andi
     
  12. FISH-DUDE

    FISH-DUDE Master-Caster

    Registriert seit:
    4. Juli 2004
    Themen:
    30
    Beiträge:
    607
    Likes erhalten:
    0
    Ort:
    Lunkercity
    ich werds mal mit neuer mische und rumsielen testen und berichten.

    vielen dank erstmal mädels.

    falls noch einer was einfällt immer her damit ;-)
     
  13. joschiricki

    joschiricki Dr. Jerkl & Mr. Bait

    Registriert seit:
    26. Juni 2006
    Themen:
    17
    Beiträge:
    385
    Likes erhalten:
    1
    Ort:
    79576 Weil am Rhein
    Also das mit dem Haarriß ist sehr gut möglich. Neue Kerze UND neuen Stecker probieren! Vielleicht hast Du deswegen irgendwo einen Kurzen! :? Hab selbst so was schon mal mit einem Verteilerdeckel gehabt, nichts gesehen, nichts gelaufen :evil:
     
  14. Flexer

    Flexer Nachläufer

    Registriert seit:
    21. Juli 2006
    Themen:
    1
    Beiträge:
    20
    Likes erhalten:
    0
    Ort:
    Kressbronn a.B.
    probier auf jeden fall eine neue kerze aus.
    habe schon öfter erlebt das motoren eine einmal abgesoffene kerze nimmer wollten. abtrocknen, ausbrennen und dergleichen brachten rein garnichts mehr. haben zwar noch gefunkt, aber wohl nicht mehr genug. :wink:
     
  15. FISH-DUDE

    FISH-DUDE Master-Caster

    Registriert seit:
    4. Juli 2004
    Themen:
    30
    Beiträge:
    607
    Likes erhalten:
    0
    Ort:
    Lunkercity
    also ... startpilot tat motor not ... ES LEBT!

    jetzt wird erstmal gründlich gereinigt und wieder zusammengeschraubt.

    danke!
     
  16. joschiricki

    joschiricki Dr. Jerkl & Mr. Bait

    Registriert seit:
    26. Juni 2006
    Themen:
    17
    Beiträge:
    385
    Likes erhalten:
    1
    Ort:
    79576 Weil am Rhein
    rat-rat-rat-rattenscharf - Glückwunsch!
     

Diese Seite empfehlen